<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<!-- Google Tag Manager | Data Layer Variables -->
<script>
  dataLayer = [];
  window.CMN = window.CMN || {};
  window.CMN.dataLayer = dataLayer || [];
  window.CMN.dataLayer.push({ gaUniversal: 'UA-1446295-1' });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PJHFJG');</script>
<!-- End Google Tag Manager -->

<meta charset="UTF-8" />

<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.collider.com/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://cdn.collider.com/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.collider.com/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.collider.com/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.collider.com/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.collider.com/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.collider.com/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.collider.com/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.collider.com/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://cdn.collider.com/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://cdn.collider.com/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://cdn.collider.com/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://cdn.collider.com/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="http://cdn.collider.com/smalltile.png" />
<meta name="msapplication-square150x150logo" content="http://cdn.collider.com/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="http://cdn.collider.com/widetile.png" />
<meta name="msapplication-square310x310logo" content="http://cdn.collider.com/largetile.png" />

<title>Paula Patton on Her New ABC Series Somewhere Between | Collider</title>


<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="TV, Entertainment, Celebrities, Paula Patton, Somewhere Between, ABC, Traffik" />
<link rel="original-source" href="http://collider.com/paula-patton-interview-somewhere-between/" />
<meta name="description" content="Paula Patton talks about pushing the envelope of genre with her ABC new serial killer series &#039; Somewhere Between&#039; and producing the upcoming film &#039;Traffik&#039;."/>
<link rel="canonical" href="http://collider.com/paula-patton-interview-somewhere-between/" />
<link rel="publisher" href="https://plus.google.com/104101817592325028893"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paula Patton on Pushing the Genre Envelope with Her ABC Serial Killer Series &#039;Somewhere Between&#039;" />
<meta property="og:description" content="Paula Patton talks about pushing the envelope of genre with her ABC new serial killer series &#039; Somewhere Between&#039; and producing the upcoming film &#039;Traffik&#039;." />
<meta property="og:url" content="http://collider.com/paula-patton-interview-somewhere-between/" />
<meta property="og:site_name" content="Collider" />
<meta property="article:publisher" content="https://www.facebook.com/colliderdotcom" />
<meta property="article:author" content="https://www.facebook.com/christinaradish" />
<meta property="article:tag" content="ABC" />
<meta property="article:tag" content="Paula Patton" />
<meta property="article:tag" content="Somewhere Between" />
<meta property="article:section" content="Interviews" />
<meta property="article:published_time" content="2017-08-30T13:53:14+00:00" />
<meta property="fb:app_id" content="1738286916403753" />
<meta property="og:image" content="http://cdn.collider.com/wp-content/uploads/2017/08/somewhere-between-paula-patton-02.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Paula Patton talks about pushing the envelope of genre with her ABC new serial killer series &#039; Somewhere Between&#039; and producing the upcoming film &#039;Traffik&#039;."/>
<meta name="twitter:title" content="Paula Patton on Her New ABC Series Somewhere Between"/>
<meta name="twitter:site" content="@collidernews"/>
<meta name="twitter:domain" content="Collider"/>
<meta name="twitter:image:src" content="http://cdn.collider.com/wp-content/uploads/2017/08/somewhere-between-paula-patton-02.jpg"/>
<meta name="twitter:creator" content="@christinaradish"/>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-pagenavi-css'  href='http://cdn.collider.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='custom-styles-css'  href='http://cdn.collider.com/wp-content/themes/collider-v3/custom-styles.css?ver=2017_08_04_16_50' type='text/css' media='all' />
<link rel='stylesheet' id='collider-css'  href='http://collider.com/wp-content/themes/collider-v3/dist/css/style.css?ver=2017_08_04_16_50' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.collider.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://cdn.collider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cdn.collider.com/wp-content/themes/collider-v3/js/jquery.waypoints.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sranalytics = {"version":"0.1.4","pid":"54bfddd8d5c370c706000002","iframe":"0","title":"Paula Patton on Pushing the Genre Envelope with Her ABC Serial Killer Series \\'Somewhere Between\\'","url":"http:\/\/collider.com\/paula-patton-interview-somewhere-between\/","date":"2017-08-30 20:53:14","channels":["interviews","tv"],"tags":["ABC","Paula Patton","Somewhere Between"],"authors":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.collider.com/wp-content/plugins/sranalytics/javascripts/sranalytics.js?ver=4.1.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://collider.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://collider.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.2" />
<link rel='shortlink' href='http://collider.com/?p=659296' />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <!-- cmnUNT | Begin head script -->
    <script data-cfasync="false" type="text/javascript">
        var isMobile = /iPhone|iPod|BlackBerry|Opera Mini|(android|bb\d+|meego).+mobile/i.test(navigator.userAgent);
        if (isMobile) {
            cmnunt_site = "collider_mob"; //set in admin
        } else {
            cmnunt_site = "collider"; //set in admin
        }
        cmnunt_silo     = 's_pop'; //set in admin
        cmnunt_subsilo  = '';
        cmnunt_tier     = 'to,t2,internal';
        cmnunt_zone     = 'interviews';
        cmnunt_kw       = 'abc,paula-patton,somewhere-between,';
        cmnunt_exclude  = 'ugc';
        cmn_tb_theme    = 'default';
        if (isMobile) {
            document.write('<scr'+'ipt src="http://media.complex.com/common/cmnUNTmobile.js"></scr'+'ipt>');
        } else {
            document.write('<scr'+'ipt src="http://media.complex.com/common/cmnUNT.js"></scr'+'ipt>');
        }
    </script>
    
    <!-- cmnUNT | Header Unit Centering Styles -->
    <link rel="stylesheet" type="text/css" href="http://cdn.collider.com/wp-content/plugins/cm-ad-map/dist/css/cmn_styles.css" />
    
<meta name='NextGEN' content='1.3.3' />
<link rel="amphtml" href="http://collider.com/paula-patton-interview-somewhere-between/amp/" />
<!--
###############################################
##                                           ##
##        Got skills and like to code?       ##
##        We are hiring: cmplx.it/jobs       ##
##                                           ##
###############################################
-->

<!-- Bing Auth -->
<meta name="msvalidate.01" content="F97A06145E9767C313B356E7E5B833F3" />

<script>document.addEventListener('cmnUNT-ad-load', function(e){
   if(e.detail.adSize === '100x100' && !e.detail.isEmpty){
       var adElement = document.getElementById(e.detail.containerId);
       if(adElement){
        adElement.style.marginBottom = '46px';
        adElement.style.paddingBottom = '10px';
       }
   }
});</script>
<!-- Typekit -->
<script src="//fonts.complex.com/kxi0cup.js"></script>
<script>try{Typekit.load();}catch(e){}</script>

<!-- Chartbeat -->
<script type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 5098;// ACCOUNT NUMBER
	_sf_async_config.domain = 'collider.com';// DOMAIN
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/** CONFIGURATION END **/
	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />

<!--[if lt IE 10]>
<script src="http://cdn.collider.com/wp-content/themes/collider-v3/js/modernizer.dev.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 10]>
<link rel="stylesheet" type="text/css" media="all" href="http://collider.com/wp-content/themes/collider-v3/iestyle.css" />
<![endif]-->


<meta name="google-site-verification" content="gsAKhpFeAT_1KIdd1PZiPoj3BdAcIipM2VNYcJKuQBU" />
<!-- Google Newsstand  -->
<meta name="google-site-verification" content="rtgRWlKYqmg2IwU4e9PBjtt31jXoTjotyW6iJbyqdyc" />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1446295-1', 'auto');
  ga('send', 'pageview');

</script>


<meta name="verify-v1" content="ag44RccQF3Xr4VqGQnxB+TOx8+rCP4SHaCwwGAtuWzc=" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<!-- COMPLEX SVG -->
<link href="//svg.complex.com/css/cmplx-font.css" rel="stylesheet">
<link href="//svg.complex.com/css/cmplx-svg.css" rel="stylesheet">
<!-- end COMPLEX SVG -->


<meta property="fb:app_id" content="190932086012"http://cdn.collider.com/>




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1628636477376373');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1628636477376373&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Taboola Code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/complex-collider/loader.js',
  'tb_loader_script');
</script>
</head>
<!-- End Taboola Code -->

<!-- FB Instant Articles -->
<meta property="fb:pages" content="160246414365" />

</head>

<body class="single single-post postid-659296 single-format-standard interviews tv two-column right-sidebar">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJHFJG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    <!-- BEGIN SNIPPET -->
    <div class="YAD-14cc0e2d-22fa-3252-830e-bd0ab1211bd3"></div>
    <script>
    (function(a,b,c,d,e,f){a[d]||(a[d]=
    function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
    e=b.createElement(c);f=b.getElementsByTagName(c)[0];
    e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
    f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
    yad('14cc0e2d-22fa-3252-830e-bd0ab1211bd3');
    </script>
    <!-- END SNIPPET -->

<!-- google custom search script-->
<script>
  (function() {
    var cx = '005219487631012611056:j1axwmmwl-e';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<!-- this is for the facebook comments at the bottom of single.php -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- end FB comments -->

<script>
    window.fbAsyncInit = function() {
        FB.init({ appId : '1678638095724206', xfbml : true, version : 'v2.6' });
    };
</script>


<!-- Hotjar Tracking Code for www.collider.com -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:57952,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- facebook messenger overlay -->
<div class="overlay" id="complex-overlay">
  <div>
    <div class="overlay-modal overlay-modal--dark">
      <a class="overlay-modal__close">
        <i class="cmplx-icon icon-close"></i>
      </a>
      <div class="overlay-modal__header">
        <i class="cmplx-icon icon-collider"></i>
      </div>
      <div class="overlay-modal__content modal-content">
        <h2 class="modal-content__title">Facebook Messenger</h2>
        <div class="modal-content__body modal-body">
          <div class="modal-body__line">Click the button below and wait for a message from our Facebook bot in Messenger!</div>
          <div class="modal-body__line">
            <div class="fb-messenger-button">
              <div class='fb-send-to-messenger'
              data-messenger_app_id='1678638095724206'
              data-page_id='160246414365'
              data-ref='block_id_580fc416e4b061a942b85b75'
              color='blue'
              size='large' >

            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
</div>
<!-- end facebook messenger overlay -->

<section id="page-header">

    <div id="complex-navbar">
        <nav class="navbar navbar-default" role="navigation">
            <div class="container">
                <section class="navbar-section global">
    <!-- Logo & Hamburger -->
    <ul class="title-area pull-left">
        <li class="menu-button">
            <a href="javascript:;" class="slideout-menu-toggle" toggle-complex-menu><i class="cmplx-icon icon-menu"></i></a>
        </li>
        <li class="logo">
            <a ng-href="/" href="/" target="_self" ga-link ga-category="Main Header" ga-action="Click on main logo">
                <img id="collider-header-logo-image" src="http://cdn.collider.com/wp-content/themes/collider-v3/images/Collider_Logo_Dark.png" / alt="Collider.com">
            </a>
        </li>
    </ul>



    <!-- Main Navbar Links -->

    <div class="menu-navbarmenu-container">
        <ul id="menu-navbarmenu" class="link-area menu pull-left hidden-xxs">
            <li id="nav-menu-item-389649" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="/all-news/" class="menu-link main-menu-link" ga-link="" ga-category="Navbar" ga-action="Click on channel name in navbar">Movie News</a>
            </li>
            <li id="nav-menu-item-389651" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category fancy">
                <a href="/tv/" class="menu-link main-menu-link" ga-link="" ga-category="Navbar" ga-action="Click on channel name in navbar">TV News</a>
            </li>
            <li id="nav-menu-item-389653" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="/trailers/" class="menu-link main-menu-link" ga-link="" ga-category="Navbar" ga-action="Click on channel name in navbar">Trailers</a>
            </li>
            <li id="nav-menu-item-movie-talk" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category fancy">
                <a href="/movie-talk/" class="menu-link main-menu-link" ga-link="" ga-category="Navbar" ga-action="Click on channel name in navbar">Movie Talk</a>
            </li>
        </ul>
    </div>



        <!-- Right Nav Section -->
    <div class="top-bar-social pull-right">

        <ul class="search-container pull-right hidden-xs">
            <li class="search-bar has-form">
                <div class="complex-search">
                    
<form method="GET" action="http://collider.com/" accept-charset="UTF-8" class="searchForm ng-pristine ng-valid">
    <input autocomplete="off" class="searchText" name="s" type="text">
    <button class="search-submit submit" type="submit"><i class="cmplx-icon icon-search"></i></button>
</form>                </div>
            </li>
        </ul>

        <ul class="social-container pull-right hidden-xs">
            <li>
                <a href="http://www.facebook.com/colliderdotcom" target="_blank" rel="nofollow" ga-link ga-category="Main Header" ga-action="Click on social links" ga-label="Facebook">
                    <i class="cmplx-icon icon-facebook"></i>
                </a>
            </li>
            <li>
                <a href="http://twitter.com/collider" target="_blank" rel="nofollow" ga-link ga-category="Main Header" ga-action="Click on social links" ga-label="Twitter">
                    <i class="cmplx-icon icon-twitter"></i>
                </a>
            </li>
            <li>
                <a href="http://www.youtube.com/collidervideos" target="_blank" rel="nofollow" ga-link ga-category="Main Header" ga-action="Click on social links" ga-label="YouTube">
                    <i class="cmplx-icon icon-youtube"></i>
                </a>
            </li>
            <li>
                <a href="https://instagram.com/collidernews/" target="_blank" rel="nofollow" ga-link ga-category="Main Header" ga-action="Click on social links" ga-label="Instagram">
                    <i class="cmplx-icon icon-instagram"></i>
                </a>
            </li>
            <li>
                <a rel="nofollow" ga-link ga-category="Main Header" ga-action="Click on social links" ga-label="Messenger">
                    <i class="cmplx-icon icon-facebook-messenger"></i>
                </a>
            </li>
        </ul>
    </div>
</section>
            </div>
        </nav>
    </div>

    <div id="complex-menu">
        <div class="main-menu slideout-menu" complex-main-menu>
            <div class="overflow-wrapper">
                <div class="scroll-wrapper">
                    <div class="menu-search visible-xs-block">
                        
<form method="GET" action="http://collider.com/" accept-charset="UTF-8" class="searchForm ng-pristine ng-valid">
    <input autocomplete="off" class="searchText" name="s" type="text">
    <button class="search-submit submit" type="submit"><i class="cmplx-icon icon-search"></i></button>
</form>                    </div>


                    <!-- Site Links -->

                    <div class="menu-complexmenuprimary-container">
                        <ul id="menu-complexmenuprimary" class="section-site menu">
                            <li id="nav-menu-item-389655" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category">
                                <a href="/all-news/" class="menu-link main-menu-link" ga-link="" ga-category="Channel Menu" ga-action="Click on channel name">Movie News</a>
                            </li>
							<li id="nav-menu-item-389657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category fancy">
								<a href="/tv/" class="menu-link main-menu-link" ga-link="" ga-category="Channel Menu" ga-action="Click on channel name">TV News</a>
							</li>
                            <li id="nav-menu-item-389659" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category">
                                <a href="/trailers/" class="menu-link main-menu-link" ga-link="" ga-category="Channel Menu" ga-action="Click on channel name">Trailers</a>
                            </li>
							<li id="nav-menu-item-movie-talk" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category">
								<a href="/movie-talk/" class="menu-link main-menu-link" ga-link="" ga-category="Channel Menu" ga-action="Click on channel name">Movie Talk</a>
							</li>
                        </ul>
                    </div>

                    
                    <!-- Site Extras Links -->
                    <div class="menu-section-title">More Collider</div>

                    <div class="menu-complexmenuextras-container">
                        <ul id="menu-complexmenuextras" class="section-site menu">
                            <li id="nav-menu-item-389665" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/all-reviews/" class="menu-link main-menu-link" ga-link="" ga-category="Channel Menu" ga-action="Click on channel name">Reviews</a></li>
                            <li id="nav-menu-item-389663" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/movie-clips/" class="menu-link main-menu-link" ga-link="" ga-category="Channel Menu" ga-action="Click on channel name">Movie Clips</a></li>
                            <li id="nav-menu-item-389661" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/interviews/" class="menu-link main-menu-link" ga-link="" ga-category="Channel Menu" ga-action="Click on channel name">Interviews</a></li>
                        </ul>
                    </div>



                    

                    <div class="menu-section-title dark">More from Complex Networks</div>

                                        <ul class="section-complex">
                                                    <li class="complex">
                                <a target="_blank" href="http://www.complex.com?utm_source=collider&utm_medium=referral&utm_campaign=www.complex.com+main+navigation" ga-link ga-category="Channel Menu" ga-action="Click on O&O link">
                                    <span class="cmplx-svg cmplx-svg-complex-site-icon"></span>Complex                                </a>
                            </li>
                                                    <li class="firstwefeast">
                                <a target="_blank" href="http://firstwefeast.com?utm_source=collider&utm_medium=referral&utm_campaign=firstwefeast.com+main+navigation" ga-link ga-category="Channel Menu" ga-action="Click on O&O link">
                                    <span class="cmplx-svg cmplx-svg-firstwefeast-site-icon"></span>First We Feast                                </a>
                            </li>
                                                    <li class="pigeonsandplanes">
                                <a target="_blank" href="http://pigeonsandplanes.com?utm_source=collider&utm_medium=referral&utm_campaign=pigeonsandplanes.com+main+navigation" ga-link ga-category="Channel Menu" ga-action="Click on O&O link">
                                    <span class="cmplx-svg cmplx-svg-pigeonsandplanes-site-icon"></span>Pigeons & Planes                                </a>
                            </li>
                                                    <li class="solecollector">
                                <a target="_blank" href="http://solecollector.com?utm_source=collider&utm_medium=referral&utm_campaign=solecollector.com+main+navigation" ga-link ga-category="Channel Menu" ga-action="Click on O&O link">
                                    <span class="cmplx-svg cmplx-svg-solecollector-site-icon"></span>Sole Collector                                </a>
                            </li>
                                                    <li class="greenlabel">
                                <a target="_blank" href="http://greenlabel.com?utm_source=collider&utm_medium=referral&utm_campaign=greenlabel.com+main+navigation" ga-link ga-category="Channel Menu" ga-action="Click on O&O link">
                                    <span class="cmplx-svg cmplx-svg-greenlabel-site-icon"></span>Green Label                                </a>
                            </li>
                                                    <li class="go90">
                                <a target="_blank" href="http://g090.com?utm_source=collider&utm_medium=referral&utm_campaign=g090.com+main+navigation" ga-link ga-category="Channel Menu" ga-action="Click on O&O link">
                                    <span class="cmplx-svg cmplx-svg-go90-site-icon"></span>GO90                                </a>
                            </li>
                                                    <li class="ratedred">
                                <a target="_blank" href="http://ratedred.com?utm_source=collider&utm_medium=referral&utm_campaign=ratedred.com+main+navigation" ga-link ga-category="Channel Menu" ga-action="Click on O&O link">
                                    <span class="cmplx-svg cmplx-svg-ratedred-site-icon"></span>Rated Red                                </a>
                            </li>
                                            </ul>
                                    </div>
            </div>
        </div>
    </div>
</section>

<!-- Header Ad -->
	<div id="cmn_ad_tag_head" class="fw_collider">
	    <script type="text/javascript">
	        cmnUNT( '3x3', tile_num++, 0 );
	    </script>
	</div>

<div id="cmn_wrap">
    <section id="welcome">
        <header class="header">
                            <article class="slider">
                    <ul>
                            <li>
        <a href="http://collider.com/game-of-thrones-season-7-episode-7-deleted-scene/" rel="bookmark" title="‘Game of Thrones’: Isaac Hempstead Wright Reveals Pivotal Scene Cut from the Finale" cat="TV">
                        <img src="http://cdn.collider.com/wp-content/gallery/featured-thumbs-g/game-of-thrones-season-7-slice.jpg" width="177" height="160"/>
            <p id="slidertitle">‘Game of Thrones’: Isaac Hempstead Wright Reveals Pivotal Scene Cut from the Finale</p>
        </a>
    </li>
    <li>
        <a href="http://collider.com/animal-kingdom-season-2-finale-betrayal/" rel="bookmark" title="‘Animal Kingdom’ Season 2 Finale: The Truth Comes Out in “Betrayal”" cat="TV">
                        <img src="http://cdn.collider.com/wp-content/gallery/featured-thumbs-a/animal-kingdom-scott-speedman-thumb.jpg" width="177" height="160"/>
            <p id="slidertitle">‘Animal Kingdom’ Season 2 Finale: The Truth Comes Out in “Betrayal”</p>
        </a>
    </li>
    <li>
        <a href="http://collider.com/outlander-season-3-interview-sam-heughan/" rel="bookmark" title="‘Outlander’ Season 3: Sam Heughan on Jamie’s Tribulations and Finding Hope" cat="TV">
                        <img src="http://cdn.collider.com/wp-content/gallery/featured-thumbs-o/outlander-season-3-image-6.jpg" width="177" height="160"/>
            <p id="slidertitle">‘Outlander’ Season 3: Sam Heughan on Jamie’s Tribulations and Finding Hope</p>
        </a>
    </li>
    <li>
        <a href="http://collider.com/game-of-thrones-season-7-power-rankings/" rel="bookmark" title="&#8216;Game of Thrones&#8217; Season 7 Power Rankings: Who Should Rule Westeros?" cat="TV">
                        <img src="http://cdn.collider.com/wp-content/gallery/featured-thumbs-g/game-of-thrones-season-7-jon-snow.jpg" width="177" height="160"/>
            <p id="slidertitle">&#8216;Game of Thrones&#8217; Season 7 Power Rankings: Who Should Rule Westeros?</p>
        </a>
    </li>
    <li>
        <a href="http://collider.com/american-horror-story-seasons-ranked/" rel="bookmark" title="&#8216;American Horror Story&#8217; Seasons Ranked, from Worst to Best" cat="TV">
                        <img src="http://cdn.collider.com/wp-content/gallery/featured-thumbs-a/american-horror-story-logo.jpg" width="177" height="160"/>
            <p id="slidertitle">&#8216;American Horror Story&#8217; Seasons Ranked, from Worst to Best</p>
        </a>
    </li>
                    </ul>
                    <div class="clear"><!-- --></div>
                </article>
                    </header>

<section class="leftpanel">
    
<article id="post-659296" class="post-659296 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-tv tag-abc tag-paula-patton tag-somewhere-between interviews tv">

  <!-- .entry-header -->
  <header class="entry-header">

    <h1 class="entry-title">Paula Patton on Pushing the Genre Envelope with Her ABC Serial Killer Series &#8216;Somewhere Between&#8217;</h1>

          <h3>
        <span class="byline">by <a href="http://collider.com/author/christina-radish/" title="Posts by Christina Radish" rel="author">Christina Radish</a></span>&nbsp;&nbsp;&nbsp;&nbsp;
        <span class="smltxt"><i class="cmplx-icon icon-clock"></i> August 30, 2017</span>
      </h3>
      
  </header><!-- .entry-header -->

  <!-- .entry-content -->
  <div class="entry-content">

    <div class="clear"></div>
    
<div class="cmplx-meta-top">

    <div class='cmplx-meta cmplx-share'>
    <a target="_blank" class="cmplx-share-link" href="http://www.facebook.com/sharer/sharer.php?m2w&s=100&p[url]=http%3A%2F%2Fcollider.com%2Fpaula-patton-interview-somewhere-between%2F&p[images][0]=http://cdn.collider.com/wp-content/uploads/2017/08/paula-patton-somewhere-between-slice.png&p[title]=Paula Patton on Pushing the Genre Envelope with Her ABC Serial Killer Series &#8216;Somewhere Between&#8217;&p[summary]=">
        <span class="cmplx-share-icon facebook share-top">
            <i class="cmplx-icon icon-facebook"></i> <span class="cmplx-icon-title">SHARE</span>
        </span>
    </a>
    <a target="_blank" class="cmplx-share-link" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fcollider.com%2Fpaula-patton-interview-somewhere-between%2F&text=Paula+Patton+on+Pushing+the+Genre+Envelope+with+Her+ABC+Serial+Killer+Series+%26%238216%3BSomewhere+Between%26%238217%3B&tw_p=tweetbutton&url=http%3A%2F%2Fcollider.com%2Fpaula-patton-interview-somewhere-between%2F&via=collider" >
        <span class="cmplx-share-icon twitter share-top">
            <i class="cmplx-icon icon-twitter"></i> <span class="cmplx-icon-title">TWEET</span>
        </span>
    </a>
</div>

    <div class='cmplx-meta cmplx-shares'>
		<div class="cmplx-box-total cmplx-share-count" data-url="http://collider.com/paula-patton-interview-somewhere-between/">0</div>
		<div class="cmplx-share-icon"><i class="cmplx-icon icon-share"></i></div>
	</div>

	
	<div class='cmplx-meta cmplx-comments'>
        <div class="cmplx-box-total">
        	<a href="http://collider.com/paula-patton-interview-somewhere-between/#disqus_thread" class="disqus-comment-count" data-disqus-identifier="659296 http://collider.com/?p=659296"></a>
        </div>
        <div class="cmplx-share-icon"><i class="cmplx-icon icon-comment"></i></div>
	</div>

		
</div>
    <div class="clear"></div>


    <!-- Article Flags -->
    <div class="flags">
          </div>

    <p><img class="aligncenter size-medium wp-image-659308" src="http://cdn.collider.com/wp-content/uploads/2017/08/paula-patton-somewhere-between-slice-600x200.png" alt="paula-patton-somewhere-between-slice" width="600" height="200" />The ABC series <b><i>Somewhere Between </i></b>is a suspenseful thriller that follows Laura Price (<b>Paula Patton</b>), a local news producer who’s helping the police hunt down a serial killer.  After the killer strikes someone in Laura’s own life, a twist of fate allows her to relive the week prior to the string of murders, giving her a chance to change events, but also knowing that doing so will require an ultimate sacrifice. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p>During this 1-on-1 phone interview with Collider, actress Paula Patton talked about why she wanted to sign on for <i>Somewhere Between</i>, the challenge of this character, the lengths a mother will go to, in order to save her child, the mix of genres, the tremendous evolution for her character, and whether she personally believes in fate. She also talked about the upcoming feature film <b><i>Traffik</i></b>, for which she was a producer, why it was important for her to get more involved in it, and her desire to continue to develop her production company. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<div id="attachment_659301" style="width: 370px" class="wp-caption alignright"><a href="http://cdn.collider.com/wp-content/uploads/2017/08/somewhere-between-paula-patton-02.jpg" target="_blank"><img class="wp-image-659301" title="somewhere-between-paula-patton-02" src="http://cdn.collider.com/wp-content/uploads/2017/08/somewhere-between-paula-patton-02-600x400.jpg" alt="somewhere-between-paula-patton-02" width="360" height="240" /></a><p class="wp-caption-text">Image via ABC</p></div>
<p><b>Collider:  How did </b><b><i>Somewhere Between </i></b><b>come about? Was this just a script that came your way, or were you actively looking for a television project that you could delve more deeply into? </b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p>PAULA PATTON:  Honestly, it was sent over to me and they said they would like me to play the character Laura. I read it and thought it seemed like a challenge. The material excited me and moved me, so we went forward from there. It was quite simple, in that way. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b>What was it about this story and character that made you want to live with her for 10 episodes? </b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p>PATTON:  Just the idea of how it is that one will act when they’re faced with the most dangerous of situations, and how does that person begin to unravel, in different ways. You become stronger, but there’s an unraveling of who you truly are. Maybe there are things that you’ve hidden from yourself, or there are things that you surprise yourself with. And then, there’s the mask that has to come off of everyone else, as they interact with you. It was exciting and intriguing to me, on a character level, to find out where one would go from there. There’s that element of, what would you do when your back is against the wall? The fact that it was so high-octane, you have to really commit to the idea that you only have this short period of time to change your fate and the fate of the people that you care about, and how does that affect your life, when you just change one thing? There are consequences for all of that. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b>As a mother, did you have to really think about whether you’d want to live in the headspace it would take to play a mother </b><b>who’s</b><b> child’s life is in jeopardy? </b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p>PATTON:  You know what? No, I didn’t. At the end of the day, does it help that you’re a parent and a mother? Yes, because you understand that there’s no one you would give your own life for more than your child. You can understand what that feels like. For me, anything that you take on, you want to be challenged. That’s what makes the job exciting. Maybe if there was any fear or nervousness, that’s when I’m like, “Okay, this is what I’m supposed to be doing,” and I push myself harder into it. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<div id="attachment_659306" style="width: 330px" class="wp-caption alignright"><a href="http://cdn.collider.com/wp-content/uploads/2017/08/somewhere-between-paula-patton-devon-sawa-01.jpg" target="_blank"><img class="wp-image-659306" title="somewhere-between-paula-patton-devon-sawa-01" src="http://cdn.collider.com/wp-content/uploads/2017/08/somewhere-between-paula-patton-devon-sawa-01-400x600.jpg" alt="somewhere-between-paula-patton-devon-sawa-01" width="320" height="480" /></a><p class="wp-caption-text">Image via ABC</p></div>
<p><b>This series is a drama, but it’s also part family story, part thriller, part murder mystery and part supernatural. Was that mix of genres also part of the appeal?</b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p>PATTON:  Of course, it was! Considering that it was a show for network television, I was really excited about the fact that it did not fit into a nice, neat box of any one genre. It also was clearly going to push the envelope, in terms of how dark it would go and the unconventional nature of it. Each episode is surprising and exciting. Nothing that we ever do is 100% new, but maybe it’s the way that you blend it together that makes it unique. In that way, I did find it to be a unique storyline. We were dealing with such intense subject matter that can be quite dramatic, but there’s also a bit of fun to be had in it with the adventure that she gets to go on. I felt like it was unique. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b>We’ve seen this woman willing to sacrifice her own life and we’ve seen her willingness to take someone else’s life, if it means saving her own daughter. How hard will it be for her to continue to have her daughter in her life without going completely crazy over the possibility of losing her again? </b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p>PATTON:  Well, that’s the thing. That’s the most important thing in the world to her, so she’ll go to any lengths for it, until she can go no further. That was the fun of it. I was pushing myself to think about what I’d really do and how I’d really act. I’m not a vengeful person. There are certain things that Laura will do that are not in my nature, so it was exciting to explore that, outside of me. At the end of the day, you always bring a bit of yourself to everything you do. You can’t help to do that. But sometimes, things ask something of you that are way out of what you think that you would do. I can only say what I would think that I’m capable of. Until you’re actually in that situation, you don’t know. At the end of the day, you know you’re going to go to the ends of the earth for your child, period, no matter what. There’s nothing that matters more. In my own life, there’s no amount of success or money that’s more important than your child being healthy and happy. There’s nothing that can put a band-aid on that. There’s nothing more valuable, to me, than your child. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b>How different is the Laura Price at the end of the season from who she was when we first met her in the pilot? </b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p>PATTON:  I think she’s tremendously different. What you see at the beginning and what you see at the end are very different. There’s an animalistic nature to her. She becomes quite a beast. It’s interesting because the show will be resolved for everybody by Episode 10, but it does beg the question, how does that also change her, as she moves forward in life. Whatever the outcome may be, it was a fun thing to explore that idea. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b>By the end of this season, will we learn why this woman, in particular, was given a second chance to change fate and will we also learn whether fate can really be changed? </b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<div id="attachment_659305" style="width: 370px" class="wp-caption alignright"><a href="http://cdn.collider.com/wp-content/uploads/2017/08/somewhere-between-paula-patton-aria-birch.jpg" target="_blank"><img class="wp-image-659305" title="somewhere-between-paula-patton-aria-birch" src="http://cdn.collider.com/wp-content/uploads/2017/08/somewhere-between-paula-patton-aria-birch-600x422.jpg" alt="somewhere-between-paula-patton-aria-birch" width="360" height="253" /></a><p class="wp-caption-text">Image via ABC</p></div>
<p>PATTON:  That’s a really good question. I can’t really answer that without giving some things away. I’m hoping everyone is asking those questions as they watch, and I hope that, with each episode, you get a little more satisfaction. That’s what we aim to do. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b>Laura is a very strong woman who keeps going, even as each new thing is thrown at her. Do you think that’s who she’s always been, or did losing her child and getting this second chance focus her in a way that she wasn’t before? </b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p>PATTON:  That’s a really good question. Everything is probably inside of you, truth be told, but you probably don’t even know it. There are some things that she knows are inside of her, and some things she’s probably tried to hide to create a normal life that she didn’t have, as a child. But, I also think that she surprises herself. Essentially, I guess it has to be within you, and then the circumstances bring it out. That’s the surprise of life. You don’t know, until you find yourself in the situation. That’s what was so exciting about doing the role. You really don’t know what you’ll do. The older I get, the more I’m surprised with life. Things don’t end up the way you think they will. Unbelievable and unimaginable things do happen, and then you figure out if you’ll be able to step up to the plate or not. There’s no greater inspiration than that of your child. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b>Do you personally believe in fate, and do you believe that fate is something that we can change? </b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p>PATTON:  Yeah, I do. I believe there’s fate, and then you have personal choice. I believe we have the ability to change our fate. I love this quote I came across, which is, “Fate loves the fearless.” We don’t really know the ultimate outcome of our lives. All we can say is, “Fate has brought me thus far. This is where my life is right now, and I can either choose to stay here, or I can make a different turn that will take me somewhere else.” Most of us are at a place in our lives where we can either stay there and find satisfaction, or make difficult decisions that could have a degree of suffering, but the end result could be greater than where you are now. We really don’t know, but if you take that risk and you have faith, your life could end up somewhere very different. I certainly am an advocate of taking a jump off the tallest mountain and just hoping a net appears. More often than not, when you take those leaps of faith, something really incredible happens. It might just take some time. You might take a long, hard journey, but the end of it is usually a great one, I find. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b>You also have </b><b><i>Traffik</i></b><b>, which you were involved in, as an actress and producer. Why did you want to get more involved with that particular project, and just how hands-on were you, as a producer? </b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<div id="attachment_659303" style="width: 330px" class="wp-caption alignright"><a href="http://cdn.collider.com/wp-content/uploads/2017/08/somewhere-between-paula-patton-04.jpg"><img class="wp-image-659303" title="somewhere-between-paula-patton-04" src="http://cdn.collider.com/wp-content/uploads/2017/08/somewhere-between-paula-patton-04-405x600.jpg" alt="somewhere-between-paula-patton-04" width="320" height="474" /></a><p class="wp-caption-text">Image via ABC</p></div>
<p>PATTON:  I was very hands-on. It’s something that I’ve definitely always wanted to do, and I was lucky enough to find the material, the right opportunity, and the people who wanted to give that opportunity to me, to develop the idea, creatively, in all aspects of making that come to fruition. For me, it was the ideal piece of work. It’s in the action-thriller/suspense genre. My job, as an actor, is to entertain people. My contribution to society is to be a respite from everyday life. People go home and watch television or they go to the movies, and they get to escape their reality. That’s part of how you endure and move forward. But if I can do entertainment that also maybe can educate people, educate myself, move people’s hearts and minds, in some way, and bring light to some injustice, that’s when entertainment is at its best. You can have an escape, and then go, “Gosh, I didn’t know about that!” And then, if somebody wants to get more involved in a socially active way, that’s when you’ve done the thing that I’ve always wanted to be a part of. I had an opportunity to do that with <i>Traffik</i>, and I’m really excited about it.</p>
<p>It was truly a labor of love, and a very collaborative piece, for everybody. It was something I really hope I get to do again. It felt like we were at summer camp for a month. It wasn’t the biggest budget, not even close, but the pay is in the creative experience. You can only sit and wait for so long for the right thing to arrive. That’s when you have to create your own bit of luck. You design your fate, in that way. You have to take a more active role to make the projects that you want to make happen and to bring them to fruition. You have to do the hard work for that, but the end result is gratifying. I hope to keep doing more and really create my production company, Third Eye Productions. I have great hopes to do more material like this, and not just for me, as an actor, but for other actors, as well. I went to USC Film School and really wanted to be a filmmaker, at the beginning of my career, but I’ve also loved acting, my whole life, so this is realizing that dream now. I’ve been a late bloomer most of my life, so that’s the case with this, too. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><i>Somewhere Between</i> airs on Tuesday nights on ABC.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>

        <script type='text/javascript'>
            var slides = [{"slug":"images","title":"","images":[],"content":"<div id=\"attachment_659302\" style=\"width: 610px\" class=\"wp-caption aligncenter\"><a href=\"http:\/\/cdn.collider.com\/wp-content\/uploads\/2017\/08\/somewhere-between-paula-patton-03.jpg\" target=\"_blank\"><img class=\"wp-image-659302 size-medium\" title=\"somewhere-between-paula-patton-03\" src=\"http:\/\/cdn.collider.com\/wp-content\/uploads\/2017\/08\/somewhere-between-paula-patton-03-600x411.jpg\" alt=\"somewhere-between-paula-patton-03\" width=\"600\" height=\"411\" \/><\/a><p class=\"wp-caption-text\">Image via ABC<\/p><\/div>\n<div id=\"attachment_659300\" style=\"width: 415px\" class=\"wp-caption aligncenter\"><a href=\"http:\/\/cdn.collider.com\/wp-content\/uploads\/2017\/08\/somewhere-between-paula-patton-01.jpg\" target=\"_blank\"><img class=\"wp-image-659300 size-medium\" title=\"somewhere-between-paula-patton-01\" src=\"http:\/\/cdn.collider.com\/wp-content\/uploads\/2017\/08\/somewhere-between-paula-patton-01-405x600.jpg\" alt=\"somewhere-between-paula-patton-01\" width=\"405\" height=\"600\" \/><\/a><p class=\"wp-caption-text\">Image via ABC<\/p><\/div>\n","embed":""}];
        </script>



<!-- Slideshow -->

<div id="slideshow">
<div id="images" class="slide"></div></div>

<!-- Slide Template -->

<script id="slide-template" type="text/x-handlebars-template">
    {{#if title}}
        <h2>{{title}}</h2>
    {{/if}}

    {{#if embed}}
        <div class="slide-embed">
            {{{embed}}}
        </div>
    {{else}}
        <div class="slide-images">
            {{#each images}}
                <img src="{{this}}" />
            {{/each}}
        </div>
    {{/if}}

    {{#if content}}
        <div class="slide-content">
            {{{content}}}
        </div>
    {{/if}}
</script>

<script type="text/javascript">

    jQuery(document).ready(function($) {
        var location = window.history.location || window.location;
        var cList = {

            // compile thine handlebars template which hitherto slides shall be rendered
            slide_template: Handlebars.compile( jQuery('#slide-template').html() ),
            slide_hash: window.location.hash,
            $slide: $('.slide'),

            /**
             * [init description]
             * @return {[type]} [description]
             */

            init: function() {

              // History.options.html4Mode = true;

                if( cList.slide_hash ){
                    $( cList.slide_hash ).append( cList.slide_template( slides[ $( cList.slide_hash ).index('.slide') ] ) );
                }

                cList.bind_slide_load();
                cList.bind_slide_url_update();
                cList.bind_ad_injection();
            },


            /**
            * [bind_slide_load description]
            * @return {[type]} [description]
            */

            bind_slide_load: function() {
                cList.$slide.one( 'inview', function(event, isInView, visiblePartX, visiblePartY ) {
                    $this = $(this);
                    if ( isInView && $this.text() === '' ){
                        $this.append( cList.slide_template( slides[ $this.index('.slide') ] ) );
                    }
                });
            },


            /**
            * [bind_slide_url_update description]
            * @return {[type]} [description]
            */

            bind_slide_url_update: function () {
                cList.$slide.bind( 'inview', function(event, isInView, visiblePartX, visiblePartY) {
                    if (isInView) {
                        if (visiblePartY == 'top') {
                            // top part of element is visible
                            var slide_index = $( this ).index(),
                            slide_id = $( this ).attr('id');

                            cList.update_url( slide_index, slide_id );
                        }
                    }
                });
            },


            /**
             * [bind_ad_injection description]
             * @return {[type]} [description]
             */

            bind_ad_injection: function() {

                $( 'article .in-content-ad' ).one( 'inview', function(  ) {
                    cList.inject_ad( this );
                });
            },


            /**
            * Update URL via History.js pushState
            * @param  {[type]} slide_index [description]
            * @param  {[type]} slide_title [description]
            * @return {[type]}             [description]
            */

            update_url: function ( slide_index, slide_id ) {
                window.Complex.comScoreFireTag('csSlideChange');
                history.pushState(null, null, '#'+slide_id);
                cList.adpageview();
                //*(function(window,undefined){

                // Bind to StateChange Event
                // History.Adapter.bind(window,'statechange',function(){ // Note: We are using statechange instead of popstate
                //   var State = History.getState(); // Note: We are using History.getState() instead of event.state
                // });

                // Change our States
                // History.pushState(null, null, '#'+slide_id ); // logs {state:1}, "State 1", "?state=1"
                // window.location.hash = slide_id;
                // cList.adpageview();

                // })(window);
            },

            adpageview: $.throttle(250,function() {
                registerPageView( window.location.pathname + window.location.hash );
                writeCaptureRefresh();
            }),

            /**
            * [inject_ad description]
            * @return {[type]} [description]
            */
            inject_ad: function ( inview_ad ) {
                postscribe( inview_ad, '<script>cmnUNT("100x100", tile_num++);<\/script>' );
            }

        };

        cList.init();

    });

</script>

<style>
    .slide {
        margin: 0;
    }
    .slide h2 {
        border-top: 1px solid #cccccc;
        padding-top: 40px;
    }
    .slide:last-child {
        border-bottom: none !important;
    }
    .slide-content {
        margin: 30px 0;
    }
</style>
<script type='application/ld+json'>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</script><div class="opt related-content"><div id="related-content-title">Related Content</div><ul><li><a href="http://collider.com/noomi-rapace-interview-unlocked/" alt="http://cdn.collider.com/wp-content/uploads/2017/08/noomi-rapace-interview-unlocked-slice-600x200.jpg">Noomi Rapace on Beating People Up in ‘Unlocked’, Discovering Shaw’s Fate in ‘Alien: Covenant’</a> </li> <li><a href="http://collider.com/willem-dafoe-death-note-aquaman-interview/" alt="http://cdn.collider.com/wp-content/uploads/2017/08/death-note-ryuk-slice-600x200.jpg">Willem Dafoe on 'Death Note', Playing Ryuk, & Why 'Aquaman's James Wan Reminds Him of Sam Raimi</a> </li> <li><a href="http://collider.com/outlander-season-3-interview-sam-heughan/" alt="http://cdn.collider.com/wp-content/uploads/2017/07/outlander-season-3-image-slice-600x200.jpg">‘Outlander’ Season 3: Sam Heughan on Jamie’s Tribulations and Finding Hope</a> </li> <li><a href="http://collider.com/charlie-cox-the-defenders-interview/" alt="http://cdn.collider.com/wp-content/uploads/2017/08/the-defenders-daredevil-slice-600x200.jpg">Charlie Cox on 'The Defenders', His Favorite Fight Scene, and the Future of Daredevil</a> </li> <li><a href="http://collider.com/american-horror-story-season-7-explained-ryan-murphy/" alt="http://cdn.collider.com/wp-content/uploads/2017/08/ahs-cult-poster-slice-600x201.jpg">'American Horror Story: Cult': 16 Things to Know about the Show's First Supernatural-Free Season</a> </li> </ul></div>	</div>  <!-- .entry-content -->

</article>



<!-- Pagination and widgets -->

<div id="after-post-stuff">

	    <!-- Next / Previous Posts -->
    <div class="pagealignleft">
                        <div class="top">
                    <a href="http://collider.com/blade-runner-2049-running-time/">
                        <i class="fa fa-chevron-left"></i>
                        <span>Previous Article</span>
                    </a>
                </div>
                <div class="bottom">
                    <a href="http://collider.com/blade-runner-2049-running-time/">
                                        <span>'Blade Runner 2049’ Runtime Revealed by Denis Villeneuve [Updated]</span>
                    </a>
                </div>
            </div>
    <div class="pagealignright">
            </div>

    <div class="clear"></div>



<div class="cmplx-meta-bottom">
    <div class='cmplx-meta cmplx-share'>
    <a target="_blank" class="cmplx-share-link" href="http://www.facebook.com/sharer/sharer.php?m2w&s=100&p[url]=http%3A%2F%2Fcollider.com%2Fpaula-patton-interview-somewhere-between%2F&p[images][0]=http://cdn.collider.com/wp-content/uploads/2017/08/paula-patton-somewhere-between-slice.png&p[title]=Paula Patton on Pushing the Genre Envelope with Her ABC Serial Killer Series &#8216;Somewhere Between&#8217;&p[summary]=">
        <span class="cmplx-share-icon facebook share-bottom">
            <i class="cmplx-icon icon-facebook"></i> <span class="cmplx-icon-title">SHARE</span>
        </span>
    </a>
    <a target="_blank" class="cmplx-share-link" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fcollider.com%2Fpaula-patton-interview-somewhere-between%2F&text=Paula+Patton+on+Pushing+the+Genre+Envelope+with+Her+ABC+Serial+Killer+Series+%26%238216%3BSomewhere+Between%26%238217%3B&tw_p=tweetbutton&url=http%3A%2F%2Fcollider.com%2Fpaula-patton-interview-somewhere-between%2F&via=collider" >
        <span class="cmplx-share-icon twitter share-bottom">
            <i class="cmplx-icon icon-twitter"></i> <span class="cmplx-icon-title">TWEET</span>
        </span>
    </a>
    <a class="cmplx-share-link" >
        <span class="cmplx-share-icon messenger share-bottom">
            <i class="cmplx-icon icon-facebook-messenger"></i> <span class="cmplx-icon-title">CHAT</span>
        </span>
    </a>

</div>
</div>


    <!-- Tags -->

    <div class="mytags">
        <h5>Tags</h5> • <a href="http://collider.com/tag/abc/" rel="tag">ABC</a> • <a href="http://collider.com/tag/paula-patton/" rel="tag">Paula Patton</a> • <a href="http://collider.com/tag/somewhere-between/" rel="tag">Somewhere Between</a><br>    </div>

    <!-- Taboola Code -->
    <div id="article-taboola-cover">
      <div id="taboola-below-article-thumbnails"></div>
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
      </script>
    </div>


    <!-- Now Trending -->
    <hr class="article-trending-widget-border" noshade>
    <div class="article-trending-widget">
        <div class="now-trending-header">Now Trending</div>
        <div id="trending-widget-bottom"></div>
        <script>
            (function(){
                var ns = document.createElement('script');
                ns.type = 'text/javascript';
                ns.async=true;
                ns.src = 'https://cdn-trending.complex.com/widget/dist/trending-widget.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ns,s);
                ns.onload = function() {
                    loadCmplxWidget({
                        key: '2y10wvuhd0fvhud9w',
                        container: '#trending-widget-bottom',
                        url: '', // Optional url override
                    });
                };
            })();
        </script>
    </div>


</div> <!-- #after-post-stuff -->




<!-- In Content Suitcase Unit -->
<div class="in-content-ad">
  <script type="text/javascript">cmnUNT('100x100', tile_num++);</script>
</div>


<div class="facebook-comments-cover">
	<div class="facebook-comments-container">
		<div class="facebook-comments-cover-icon">
			<i class="cmplx-icon icon-arrow"></i>
			<i class="cmplx-icon icon-close hidden"></i>
		</div>
		<div class="facebook-comments-cover-text">show comments</div>
		<!--<div class='article-shares__comments cmplx-meta cmplx-comments'>
            <div class="article-shares__counts--comments cmplx-box-total hidden">
                <span class="fb-comments-counter">0</span>
            </div>
            <div class="article-shares__icon--comments article-shares__icon pull-right">
                <i class="cmplx-icon icon-comment"></i>
            </div>
        </div>-->

	</div>
	<div id="article-comments" class="article-comments-container text-center">
		<div id="comments">
			<div class="fb-comments" data-href="http://collider.com/paula-patton-interview-somewhere-between/" data-width="100%" data-numposts="10"></div>
		</div>
	</div>
</div>


  <!-- Newsfeed w/ Infinite Scroll -->

  <div id="latest-news" class="tv">
    <h3 id="latest-news-header" class="heading-font archive-title">
      <span>Television</span>
    </h3>

    <i id="infscr-loading" class="fa fa-2x fa-spin"></i>
  </div>

  <script type="text/javascript" src="http://cdn.collider.com/wp-content/themes/collider-v3/js/infinite-newsfeed-single.js"></script>
    <script type="text/javascript">
    jQuery(document).ready(function($) {
        var spinnerId = '#infscr-loading',
        contentDiv = '#content',
        latestNewsId = '#latest-news',
        postIdentifier = 'article',
        mode = 'desktop',
        url = '/page/';

                    url = '/tv/page/';
        
        infiniteNewsfeed(spinnerId,contentDiv,postIdentifier,latestNewsId,mode,url);
    });
    </script>

    
            <div class="clear"><!-- --></div>

        
    <!-- Next / Previous Post Links -->
<!--     <div class="pagealignleft">&laquo; <a href="http://collider.com/blade-runner-2049-running-time/" rel="prev">&#8216;Blade Runner 2049’ Runtime Revealed by Denis Villeneuve [Updated]</a></div>
    <div class="pagealignright"></div>
 -->

            <div class="clear" style="height:15px;"></div>
    </section>


    <aside class="rightpanel">

        <div class="rightpanel_displayonfloat">

            <!-- 300 x 250 -->
            <aside class="rightrail-ad contentad">
              <aside id="text-26" class="widget widget_text">
                <div class="textwidget">
                  <script type="text/javascript">cmnUNT('300x250,300x600', tile_num++, 1);</script>
                </div>
              </aside>
            </aside>

            <!-- BEST MOVIES ON NETFLIX -->
            <aside class="rightrail-netflix">
              <a class="netflix-link" href="/best-movies-on-netflix-streaming/"><span class="rightrail-netflix__text">BEST MOVIES ON NETFLIX</span></a>
            </aside>


            <!-- GET LAST MOVIE TALK POST -->
            <aside class="rightrail-movietalk tvcat">
                <h3 class="widget-title"><span>Today on Movie Talk</span></h3>
                                        <a href="http://collider.com/justice-league-joss-whedon-writer-credit-movie-talk/">
                        <img width="278" height="93" src="http://cdn.collider.com/wp-content/uploads/2017/03/justice-league-characters-slice-500x167.jpg" class="attachment-278x93 wp-post-image" alt="justice-league-characters-slice" title="justice-league-characters-slice" />                        <h2>Movie Talk: Joss Whedon Credited as Writer on 'Justice League'</h2>
                    </a>
                                        <div class="youtubefooter">
                      <div class="youtubefooter__button">
                        <a href="https://www.youtube.com/user/ColliderVideos" target="_blank">
                        <i class="cmplx-icon icon-youtube"></i>Follow us on youtube</a>
                      </div>
                    </div>
            </aside>

        </div> <!-- .rightpanel_displayonfloat -->

        <!-- Latest on Go90 -->
        <aside class="go90--widget"><aside id="text-27" class="widget widget_text"><h3 class="widget-title"><span>Latest On Go90</span></h3><div class='go90--block go90--item--0'><a href='https://www.go90.com/videos/0Mu1ReLueeW' target='_blank'><div class='go90--block__wrapper'><div class='go90--block__wrapper__inner'><img src='http://img.vidible.tv/prod/2017-08/24/599e7e22f5bcb172626be20b/599e7e22f5bcb172626be20c_o_U_v0.jpg' class='go90--block__wrapper__img' /></div></div><div class='go90--block__copy'><h3>Obi-Wan Movie CONFIRMED + Batm...</h3><p class='feed-excerpt-p'>You won't BELIEVE what Lucasfilm's next standalone...</p></div></a></div><div class='go90--block go90--item--1'><a href='https://www.go90.com/videos/1i4q7PN4zSY' target='_blank'><div class='go90--block__wrapper'><div class='go90--block__wrapper__inner'><img src='http://img.vidible.tv/prod/2017-08/16/59921fbe2ba1880c86afcecb/5994c3598d4c367afb70924b_o_U_v0.jpg' class='go90--block__wrapper__img' /></div></div><div class='go90--block__copy'><h3>The Flash: A Catalyst for Chan...</h3><p class='feed-excerpt-p'>The Flash has been at the center of every major DC...</p></div></a></div><div class='go90--block go90--item--2'><a href='https://www.go90.com/videos/3ZMbAwuUd3j' target='_blank'><div class='go90--block__wrapper'><div class='go90--block__wrapper__inner'><img src='http://img.vidible.tv/prod/2017-08/25/599fa5bd8d4c367cbe1ab623/599fa5bd8d4c367cbe1ab624_o_U_v0.jpg' class='go90--block__wrapper__img' /></div></div><div class='go90--block__copy'><h3>A New Knight Rider?</h3><p class='feed-excerpt-p'>&nbsp;Jeremy Jahns revisits The Wonder Years and h...</p></div></a></div><div class="go90--btn"><a href="https://www.go90.com" target="_blank" class="go90--btn__btn">See More Videos</a></div></aside></aside>
        <!-- Our Staff -->
        <aside class="our-staff ">
            <aside id="text-25" class="widget widget_text">
                <h3 class="widget-title"><span>Our Staff</span></h3>

                <div class="textwidget">
                    <ul class="staff-list">
                      <li><div><a href="http://collider.com/author/steve-weintraub/" class="staff-name">Steve "Frosty" Weintraub</a></div><span class="staff-title">Editor in Chief</span> | <a href="http://twitter.com/colliderfrosty" target="_blank">@colliderfrosty</a></li>
                      <li><div><a href="http://collider.com/author/adam-chitwood/" class="staff-name">Adam Chitwood</a></div><span class="staff-title">Deputy Editor</span> | <a href="http://www.twitter.com/adamchitwood" target="_blank">@adamchitwood</a></li>
                      <li><div><a href="http://collider.com/author/matt-goldberg/" class="staff-name">Matt Goldberg</a></div><span class="staff-title">Senior Editor, Film</span> | <a href="http://twitter.com/MattGoldberg" target="_blank">@MattGoldberg</a></li>
                      <li><div><a href="http://collider.com/author/allison-keene/" class="staff-name">Allison Keene</a></div><span class="staff-title">Senior Editor, TV</span> | <a href="https://twitter.com/keeneTV" target="_blank">@keeneTV</a></li>
                      <li><div><a href="http://collider.com/author/perri-nemiroff/" class="staff-name">Perri Nemiroff</a></div><span class="staff-title">Content Development Editor</span> | <a href="https://twitter.com/PNemiroff" target="_blank">@PNemiroff</a></li>
                      <li><div><a href="http://collider.com/author/haleigh-foutch/" class="staff-name">Haleigh Foutch</a></div><span class="staff-title">Editor, Horror Lead</span> | <a href="https://twitter.com/HaleighFoutch" target="_blank">@HaleighFoutch</a></li>
                      <li><div><a href="http://collider.com/author/dave-trumbore/" class="staff-name">Dave Trumbore</a></div><span class="staff-title">Editor, Animation Lead</span> | <a href="https://twitter.com/DrClawMD" target="_blank">@DrClawMD</a></li>
                      <li><div><a href="http://collider.com/author/brian-formo/" class="staff-name">Brian Formo</a></div><span class="staff-title">Managing Social Editor</span> | <a href="https://twitter.com/brianformo" target="_blank">@BrianFormo</a></li>
                      <li><div><a href="http://collider.com/author/aubrey-page/" class="staff-name">Aubrey Page</a></div><span class="staff-title">Social Editor</span> | <a href="https://twitter.com/aubreypage_" target="_blank">@aubreypage_</a></li>
                      <li><div><a href="http://collider.com/author/chris-cabin/" class="staff-name">Chris Cabin</a></div><span class="staff-title">Weekend Editor</span> | <a href="https://twitter.com/Crabin" target="_blank">@Crabin</a></li>
                      <li><div><a href="http://collider.com/author/christina-radish/" class="staff-name">Christina Radish</a></div><span class="staff-title">Staff Writer</span> | <a href="https://twitter.com/ChristinaRadish" target="_blank">@ChristinaRadish</a></li>
                    </ul>
                </div>
            </aside>
        </aside>

        <div class="rightpanel-end"></div>
    </aside>

    
    <div class="clear"><!-- --></div>

  </section><!-- end of welcome section -->



  <!-- Typekit Fonts -->
  <script src="//fonts.complex.com/kxi0cup.js"></script>
  <script>try{Typekit.load();}catch(e){}</script>





</div> <!-- closing div for cmn_wrap in header -->



  <!-- CMN BRANDED FOOTER -->
  <footer id="footer">
    <div class="container">
        <div class="row">
            <div class="left-col col-xs-12 col-md-7">
                <div class="row">

                    <div class="footer-icon logo-col col-xs-12 col-md-3">
                        <a href="/" target="_self" ga-link ga-category="Footer" ga-action="Click on footer logo">
                            <img id="collider-footer-logo-image"src="http://cdn.collider.com/wp-content/themes/collider-v3/images/Collider_Logo_Light.png"/ alt="Collider.com">
                        </a>
                    </div>

                    <div class="col-md-7">
                        <div class="row">
                            <div class="col-xs-12">
                                <span class="footer-link">
                                    <a href="/about" target="_self" ga-link ga-category="Footer" ga-action="Click on footer navigation">
                                        About Us
                                    </a>
                                </span>
                                <span class="footer-link">
                                    <a href="/contact-us" target="_self" ga-link ga-category="Footer" ga-action="Click on footer navigation">
                                        Contact Us
                                    </a>
                                </span>
                                <span class="footer-link">
                                    <a href="http://www.complex.com/about" target="_blank" ga-link ga-category="Footer" ga-action="Click on footer navigation">
                                        Advertising
                                    </a>
                                </span>
                                <span class="footer-link">
                                    <a href="/sitemap.xml" target="_self" ga-link ga-category="Footer" ga-action="Click on footer navigation">
                                        Site Map
                                    </a>
                                </span>
                                <span class="footer-link">
                                    <a href="/collider-privacy-policy" target="_self" ga-link ga-category="Footer" ga-action="Click on footer navigation">
                                        Privacy Policy
                                    </a>
                                </span>
                                <span class="footer-link">
                                    <a href="/terms-and-conditions" target="_self" ga-link ga-category="Footer" ga-action="Click on footer navigation">
                                        Terms And Conditions
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="right-col col-xs-12 col-md-4">

                <div class="newsletter-container">
                   <div class="complex-newsletter">
    <div id='nf'>
        <form id='newsform' class="newsletterForm">
            <div id="ntc" title=''>
                <input type="text" id='nt' class="inputText searchText" autocomplete="off" placeholder="Enter Your Email Address" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Enter Your Email Address'">
                <button class="newsletter-submit submit" type="submit"><i class="cmplx-icon icon-envelope"></i></button>
                <div class='loader'>
                                    </div>
            </div>
        </form>
    </div>

    <div id="nm" style="display:none;"></div>
    <script type="text/javascript">
        jQuery( document ).ready(function( $ ) {
            cmplxnewsletter();
        });
    </script>
</div>
                </div>

                <div class="clearfix visible-xs-block visible-sm-block"></div>

                <ul class="social-container">
                    <li><a href="http://www.facebook.com/colliderdotcom" target="_blank" rel="nofollow" ga-link ga-category="Main Footer" ga-action="Click on social links" ga-label="Facebook"><i class="cmplx-icon icon-facebook"></i></a></li>
                    <li><a href="http://twitter.com/collider" target="_blank" rel="nofollow" ga-link ga-category="Main Footer" ga-action="Click on social links" ga-label="Twitter"><i class="cmplx-icon icon-twitter"></i></a></li>
                    <li><a href="http://www.youtube.com/collidervideos" target="_blank" rel="nofollow" ga-link ga-category="Main Footer" ga-action="Click on social links" ga-label="YouTube"><i class="cmplx-icon icon-youtube"></i></a></li>
                    <li><a href="https://instagram.com/collidernews/" target="_blank" rel="nofollow" ga-link ga-category="Main Footer" ga-action="Click on social links" ga-label="Instagram"><i class="cmplx-icon icon-instagram"></i></a></li>
                </ul>

            </div>
            <div class="col-xs-12 col-md-12">
                <div class="row">
                    <div class="copyright-col col-xs-9 col-xs-offset-1 col-sm-8 col-sm-offset-2 center">
                        <span class="copyright">COLLIDER participates in various affiliate marketing programs, which means COLLIDER gets paid commissions on purchases made through our links to retailer sites. Our editorial content is not influenced by any commissions we receive.</span>
                    </div>
                    <div class="copyright-col col-xs-12 center">
                        <span class="copyright">&copy; Complex Media Inc. All Rights Reserved</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
  <!-- end CMN BRANDED FOOTER -->

  
  <script type="text/javascript">
  	cmnUNT('tover', tile_num++);
  </script>

  <!-- WP Footer Scripts -->
  
<!--Plugin Global Hide Admin Tool Bar 1.6.1 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 37101;
			_sf_async_config.domain = "collider.com";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		      <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.sections = 'Interviews'; //CHANGE THIS 
        _sf_async_config.authors = 'Christina Radish'; //CHANGE THIS 
        /** CONFIGURATION END **/

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };

        })(); </script>

      <script type='text/javascript' src='http://cdn.collider.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://cdn.collider.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://cdn.collider.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://cdn.collider.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://cdn.collider.com/wp-content/themes/collider-v3/dist/js/collider.min.js?ver=2017_08_04_16_50'></script>
<script type='text/javascript' src='http://cdn.collider.com/wp-content/themes/collider-v3/js/history.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://cdn.collider.com/wp-content/themes/collider-v3/js/handlebars.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://cdn.collider.com/wp-content/themes/collider-v3/js/jquery.inview.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://cdn.collider.com/wp-content/themes/collider-v3/js/jquery.ba-throttle-debounce.min.js?ver=4.1.2'></script>


  <!-- Liquid Social -->
  <script src="//influid.co/co/co.js"></script>
  <noscript><img src="//socialtrack.co/p" width="1" height="1" /></noscript>


  <!-- Google Tag Manager | DataLayer Variables -->
  <script type="text/javascript">
      window.Complex = window.Complex || {};
      window.Complex.complexDataLayer = window.Complex.complexDataLayer || [];
      window.Complex.comScoreFireTag = function(event) {
          window.Complex.complexDataLayer.push({'event': event});
      };
  </script>

</body>
</html>