<!DOCTYPE html>
<html lang="en-US">
<head>
    <script>
        // GLOBAL JS VARIABLES FOR THE PAGE
        var VALNET_GLOBAL_FBAPPID = "172826243054377";
        // GLOBAL JS VARIABLES FOR GOOGLE ANALYTICS
                    var VALNET_GLOBAL_GOOGLEANALYTICSPROPERTYID = "UA-35624077-21";
            var VALNET_GLOBAL_POSTID = "966132";
            var VALNET_GLOBAL_AUTHOR = "adam-chitwood";
            var VALNET_GLOBAL_CHANNEL = "all-news";
            var VALNET_GLOBAL_VIEW = "regular";
            var VALNET_GLOBAL_EXACTVIEW = "all";
            var VALNET_GLOBAL_ISPREMIUM = "false";
            var VALNET_GLOBAL_ENVIRONMENT = "native";
            var VALNET_GLOBAL_POSTTYPE = "article";
            var VALNET_GLOBAL_JREDITOR = "";
            var VALNET_GLOBAL_SREDITOR = "adam-chitwood";
            var VALNET_GLOBAL_NUMBERPERPAGE = "all";
            var VALNET_GLOBAL_ISENGAGEMENTTEST = "false";
            var VALNET_GLOBAL_DETECTEDDEVICE = "desktop";
            var VALNET_GLOBAL_IPADDRESS = "107.23.218.4";
            var VALNET_GLOBAL_BROWSERUSERAGENT = "CCBot\/3.0\u0020\u0028https\u003A\/\/commoncrawl.org\/faq\/\u003B\u0020info\u0040commoncrawl.org\u0029";
            var VALNET_GLOBAL_LENGTH = "20-24";
            var VALNET_GLOBAL_DATEPUBLISHED = "20210201";
            var VALNET_GLOBAL_EDITOR = "";
            var VALNET_GLOBAL_POSTPAYMENTCATEGORY = "other";
            var VALNET_GLOBAL_CATEGORY = "all-news";
            var VALNET_GLOBAL_TAGS = "|david-fincher|gary-oldman|amanda-seyfried|mank|";
            var VALNET_GLOBAL_ISFACEBOOKBROWSER = "O";
            var VALNET_GLOBAL_ADS = "BOT";
            var VALNET_GLOBAL_AMPTRAFFIC = "false";
            var VALNET_GLOBAL_TEMPLATE = "content-all";
            var VALNET_GLOBAL_TLDRPERMALINK = "/mank-netflix-in-color-images/";
            var VALNET_GLOBAL_TLDRPAGE = "1";
            var VALNET_GLOBAL_TLDRTOTALNUMPAGE = "0";
            var VALNET_GLOBAL_TLDRVIEWTYPE = "";
            var VALNET_GLOBAL_ISADBLOCK = true;
            var VALNET_GLOBAL_NETWORKCATEGORY = "movies";
            var VALNET_GLOBAL_CONTENTTYPE = "News";
            var VALNET_GLOBAL_INTENT = "Short-Term";
            </script>

            
                    
        
                        <link rel="preload"
                  media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                  href="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&fit=crop&w=480&h=300&dpr=1.5"
                  as="image">
                    <link rel="preload"
                  media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                  href="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&fit=crop&w=767&h=450&dpr=1.5"
                  as="image">
                    <link rel="preload"
                  media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                  href="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&fit=crop&w=943&h=500&dpr=1.5"
                  as="image">
                    <link rel="preload"
                  media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                  href="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&fit=crop&w=750&h=375&dpr=1.5"
                  as="image">
            
                <link rel="stylesheet" href="/public/build/a-article.625a7c56.css">
    
                    
    <!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<!-- End Google Analytics -->
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TBXVR8R');</script>
<!-- End Google Tag Manager -->
    <meta name="robots" content="max-image-preview:large">

    <script async src="/public/build/dfp.js"></script>
    <script async src="/public/build/valnet-header.475c56ca.js"></script>



    <!-- Quora Pixel Code (JS Helper) -->
    <script>
        !function (q, e, v, n, t, s) {
            if (q.qp) return;
            n = q.qp = function () {
                n.qp ? n.qp.apply(n, arguments) : n.queue.push(arguments);
            }
            ;n.queue = [];
            t = document.createElement(e);
            t.async = !0;
            t.src = v;
            s = document.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s);
        }(window, 'script', 'https://a.quora.com/qevents.js');
        qp('init', '91f52889f6a04390a65ad2591c59986e');
        qp('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/91f52889f6a04390a65ad2591c5 d9986e/pixel?tag=ViewContent&noscript=1"/></noscript>
    <!-- End of Quora Pixel Code -->



    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="user-scalable=yes, initial-scale=1.0, width=device-width"/>

    
                
    

    	
	    	    	        <link rel="amphtml" href="https://collider.com/mank-netflix-in-color-images/amp/" />
	    
	    	        <link rel="canonical" href="https://collider.com/mank-netflix-in-color-images/" />
	    
	    	    	        
	        	    
	    <title>Mank in Color Images Show David Fincher's Netflix Movie in a New Light</title>
	    
	    	        	        <meta name="description" content="Some new images show what David Fincher's Netflix movie Mank looks like in color, and the odd colors needed to get the right black-and-white look." />
	    	    
	    	
        
        
            <meta property="og:title" content="‘Mank’ in Color Shows the Weird Colors Needed to Get the Right B&amp;W Look" />
    <meta property="og:type" content="article" />

            <meta property="og:image" content="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg" />
        <meta property="og:image:width" content="1024" />
        <meta property="og:image:height" content="512" />
            

                                                <meta property="og:url" content="https://collider.com/mank-netflix-in-color-images/" />
                        
    <meta property="og:locale" content="en_US" />
    <meta property="og:description" content="Some new images show what David Fincher's Netflix movie Mank looks like in color, and the odd colors needed to get the right black-and-white look." />

            <meta property="og:site_name" content="Collider" />
    
                        <meta property="article:published_time" content="2021-02-01T16:40:18Z" />
                            <meta property="article:modified_time" content="2021-02-01T16:40:18Z" />
                                        <meta property="article:section" content="News" />
            


    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@collider">
    <meta name="twitter:title" content="‘Mank’ in Color Shows the Weird Colors Needed to Get the Right B&amp;W Look">
    <meta name="twitter:description" content="Some new images show what David Fincher's Netflix movie Mank looks like in color, and the odd colors needed to get the right black-and-white look.">
            <meta name="twitter:image" content="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg">
    
        <meta property="fb:app_id" content="172826243054377"/>

    <link rel="icon" type="image/png" sizes="32x32" href="/public/build/images/favicon-32x32.66e67e2b.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/public/build/images/favicon-96x96.891b75f1.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/public/build/images/favicon-16x16.4357074f.png">

    <link rel="apple-touch-icon" sizes="57x57" href="/public/build/images/apple-icon-57x57.7b455e0b.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/public/build/images/apple-icon-60x60.0345b1e9.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/public/build/images/apple-icon-72x72.8aa400c5.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/public/build/images/apple-icon-76x76.824dc98c.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/public/build/images/apple-icon-114x114.208f541e.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/public/build/images/apple-icon-120x120.04653501.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/public/build/images/apple-icon-144x144.c9ce0885.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/public/build/images/apple-icon-152x152.1b39fc5c.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/public/build/images/apple-icon-180x180.b0a13787.png">



        

        
                    <!-- Ads ninja 2.0 - shared header ; start -->
<script>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</script>


<script data-ad-client="ca-pub-8382598503519971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="https://tagan.adlightning.com/valnet/op.js" defer></script>

<script type='text/javascript'>
if (window.location.origin.endsWith("collider.com")) {
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
}
</script>

<script type="text/javascript">
    (function () {
        window.advBidxc = window.advBidxc || {};
        window.advBidxc.customerId = "8CU6TM0R4"; //Customer ID
        window.advBidxc.domain = window.location.hostname; //Domain Name
        function loadScript(tagSrc) {
            var scriptTag = document.createElement('script'),
                    placeTag = document.getElementsByTagName("script")[0];
            scriptTag.type = 'text/javascript';
            scriptTag.async = true;
            scriptTag.src = tagSrc;
            placeTag.parentNode.insertBefore(scriptTag, placeTag);
        }

        var isSSL = 'https:' == document.location.protocol;
        var mnSrc = '//hbx.media.net/bxl.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + (isSSL ? '&https=1' : '');
        loadScript(mnSrc);
    })();
</script>

<script async='async' data-cfasync='false' src='https://embed.air.tv/v1/twoview_bootstrap.js?organization=hGjqvpZJTSq6ucBUDGWaxg'></script>
<!-- Ads ninja 2.0 - shared header ; end -->

        
        
        
        
        
            <script type='text/javascript'>
                                                
                
                if(typeof googletag !== typeof undefined){

                    googletag.cmd.push(function(){

                        
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().disableInitialLoad();

                        
                        googletag.pubads().addEventListener('impressionViewable', function(event){

                            var slot              = event.slot;
                            var refreshTargetting = slot.getTargeting('refresh');

                            // If refresh targetting key is set refresh based on targetting value.
                            if(0 !== refreshTargetting.length){

                                console.debug(
                                    '%cAds Debug Log',
                                    'display: inline-block; color: #fff; background: blue; padding: 1px 4px; border-radius: 3px;',
                                    `Refreshing ad slot ${slot.getSlotId().getDomId()} in ${refreshTargetting[0]} seconds.`,
                                );

                                setTimeout(function(){

                                    googletag.pubads().refresh([slot]);
                                }, Number(refreshTargetting[0]) * 1000);

                                // TODO: Hold another auction for the slot with A9 and Prebid.
                            }
                        });

                        googletag.enableServices();
                    });
                }
            </script>
        
        




<script>
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
</script>







    



    <!-- GLOABL JS VARIABLES -->
    <script>

    var valnet_site_viewType = "direct";
    var valnet_site_view = "all";
    var valnet_site_campaign = "";
    var valnet_site_device = "desktop";
    var valnet_hideAds = true;
    </script>

</head>

<body class="js-tldr  ">
    
    <div id="body-anchor"></div>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBXVR8R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    <script>
    window.fbAsyncInit = function() {
        FB.init({
            appId            : VALNET_GLOBAL_FBAPPID,
            autoLogAppEvents : true,
            xfbml            : true,
            version          : 'v7.0'
        });
    };
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>

    
    <div class="w-website">

        <div id="pageStickyFooterAd">
            
        </div>

                            
<div id="js-header" class="w-header">

    <header class="header" itemscope itemtype="https://schema.org/WPHeader">
        
        <h1 class="hide" itemprop="headline">collider.com</h1>

        <div class="header-logo">
            <a href="/" title="" rel="home"></a>
        </div>

        <input class="header-menu-btn-input" type="checkbox" id="headerMenu"/>
        <label class="header-menu-btn-label js-nav" for="headerMenu">
            <div class="menu-burger-btn">
                <span class="burger-btn-line"></span>
                <span class="burger-btn-line"></span>
                <span class="burger-btn-line"></span>
            </div>
        </label>

        <div class="w-header-menu">
            <button class="menu-exit-btn icon i-close"></button>
            <div class="header-menu">
                

<nav class="menu-nav" id="menu-site">
    <ul class="menu-nav-list" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                                 <li itemprop="name">
                <a href="/all-news/" itemprop="url">Movie News</a>
            </li>
                                <li itemprop="name">
                <a href="/tv/" itemprop="url">TV News</a>
            </li>
                                <li itemprop="name">
                <a href="/trailers/" itemprop="url">Trailers</a>
            </li>
                                <li itemprop="name">
                <a href="/netflix/" itemprop="url">Netflix</a>
            </li>
                                <li itemprop="name">
                <a href="/video-games/" itemprop="url">Video Games</a>
            </li>
                                <li itemprop="name" class="w-drop-down">
                                                            <button class="menu-nav-more-btn js-menu-open">More</button>
                                    
                <ul class="drop-down">
                                             <li itemprop="name">
                <a href="https://collider.com/all-reviews/" itemprop="url">Reviews</a>
            </li>
                                <li itemprop="name">
                <a href="https://collider.com/interviews/" itemprop="url">Interviews</a>
            </li>
            

                </ul>
            </li>
            

    </ul>
</nav>                                                             
    <div class="w-menu-follow">
        <span class="menu-follow-button icon i-social">Follow Us</span>
        <div class="menu-follow drop-down">
                        <div class="menu-follow-social">
                <h4 class="menu-nav-title">Follow Collider.com</h4>
            	<ul>
                        	                	                <li><a class="icon i-facebook" href="https://www.facebook.com/collider" target="_blank"></a></li>
    	                	                <li><a class="icon i-instagram" href="https://www.instagram.com/collider/" target="_blank"></a></li>
    	                	                <li><a class="icon i-twitter" href="https://twitter.com/collider" target="_blank"></a></li>
    	                	                <li><a class="icon i-youtube" href="https://www.youtube.com/c/collider" target="_blank"></a></li>
    	                	                <li><a class="icon i-feed" href="https://www.collider.com/feed/" target="_blank"></a></li>
    	                	        </ul>
            </div>
            
             
    <div class="menu-follow-brands">
    	<h4 class="menu-nav-title">Something New</h4>
                    <a class="menu-brands-zone icon i-link" href="//screenrant.com" rel="nofollow" target="_blank">
                <img class="logo sr" src="/public/build/images/sr-logo-full-colored-light.54036564.svg" alt="Screen Rant">
                <div class="desc">
                	Covering the hottest movie and TV topics that fans want.
                </div>
            </a>
                    <a class="menu-brands-zone icon i-link" href="//www.cbr.com" rel="nofollow" target="_blank">
                <img class="logo cb" src="/public/build/images/cb-logo-full-colored-light.4e17204e.svg" alt="CBR">
                <div class="desc">
                	The go-to source for comic book and superhero movie fans.
                </div>
            </a>
            </div>
         
        </div>
    </div>

                                                 <nav class="menu-legal">
        <h4 class="menu-nav-title">More</h4>
        <ul>
                                                <li><a class="write" href="/contributor/">Write For Us</a></li>
                                                                <li><a href="/">Home</a></li>
                                                                <li><a href="/contact/">Contact Us</a></li>
                                                                <li><a href="/terms-of-use/">Terms</a></li>
                                                                <li><a href="/privacy-policy/">Privacy</a></li>
                                                                <li><a href="/dmca-take-down-policy/">Copyright</a></li>
                                                                <li><a href="/about/">About Us</a></li>
                                                                <li><a href="/fact-checking-policy/">Fact Checking Policy</a></li>
                                                                <li><a href="/corrections-policy/">Corrections Policy</a></li>
                                                                <li><a href="/ethics-policy/">Ethics Policy</a></li>
                                                                <li><a href="/ownership-funding-advertising-policy/">Ownership Policy</a></li>
                                                                <li><a href="/partnership-disclaimer/">Partnership Disclaimer</a></li>
                                    </ul>
    </nav>

                                                                </div>
        </div>

        
        <button id="js-theme" class="header-theme-btn">
            
<!-- Generator: Adobe Illustrator 25.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" class="svg-icon-sun" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
<g>
	<path d="M212,319c-59.1,0-107.2-48.1-107.2-107.2c0-59.1,48.1-107.2,107.2-107.2c59.1,0,107.2,48.1,107.2,107.2
		C319.2,270.9,271.1,319,212,319z M212,134.8c-42.5,0-77,34.5-77,77s34.5,77,77,77s77-34.5,77-77S254.5,134.8,212,134.8z"/>
	<g>
		<path d="M313.4,125.6c-3.9,0-7.7-1.5-10.7-4.4c-5.9-5.9-5.9-15.5,0-21.4l35-35c5.9-5.9,15.5-5.9,21.4,0c5.9,5.9,5.9,15.5,0,21.4
			l-35,35C321.1,124.1,317.2,125.6,313.4,125.6z"/>
		<path d="M404.8,226.9h-49.4c-8.3,0-15.1-6.8-15.1-15.1c0-8.3,6.8-15.1,15.1-15.1h49.4c8.3,0,15.1,6.8,15.1,15.1
			C419.9,220.2,413.1,226.9,404.8,226.9z"/>
		<path d="M348.3,363.3c-3.9,0-7.7-1.5-10.7-4.4l-35-35c-5.9-5.9-5.9-15.5,0-21.4c5.9-5.9,15.5-5.9,21.4,0l35,35
			c5.9,5.9,5.9,15.5,0,21.4C356.1,361.8,352.2,363.3,348.3,363.3z"/>
		<path d="M212,419.7c-8.3,0-15.1-6.8-15.1-15.1v-49.4c0-8.3,6.8-15.1,15.1-15.1c8.3,0,15.1,6.8,15.1,15.1v49.4
			C227.1,413,220.4,419.7,212,419.7z"/>
		<path d="M75.7,363.3c-3.9,0-7.7-1.5-10.7-4.4c-5.9-5.9-5.9-15.5,0-21.4l35-35c5.9-5.9,15.5-5.9,21.4,0c5.9,5.9,5.9,15.5,0,21.4
			l-35,35C83.4,361.8,79.6,363.3,75.7,363.3z"/>
		<path d="M68.7,226.9H19.2c-8.3,0-15.1-6.8-15.1-15.1c0-8.3,6.8-15.1,15.1-15.1h49.4c8.3,0,15.1,6.8,15.1,15.1
			C83.8,220.2,77,226.9,68.7,226.9z"/>
		<path d="M110.6,125.6c-3.9,0-7.7-1.5-10.7-4.4l-35-35c-5.9-5.9-5.9-15.5,0-21.4c5.9-5.9,15.5-5.9,21.4,0l35,35
			c5.9,5.9,5.9,15.5,0,21.4C118.4,124.1,114.5,125.6,110.6,125.6z"/>
		<path d="M212,83.6c-8.3,0-15.1-6.8-15.1-15.1V19c0-8.3,6.8-15.1,15.1-15.1c8.3,0,15.1,6.8,15.1,15.1v49.4
			C227.1,76.8,220.4,83.6,212,83.6z"/>
	</g>
</g>
</svg>
            
<!-- Generator: Adobe Illustrator 25.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" class="svg-icon-moon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 500 500" style="enable-background:new 0 0 500 500;" xml:space="preserve">
<path id="XMLID_814_" d="M412.1,384.9c-136.2,0-246.6-110.4-246.6-246.6c0-47.9,13.7-92.6,37.4-130.5
	C98.6,36.7,22.1,132.1,22.1,245.5c0,136.2,110.4,246.6,246.6,246.6c88.3,0,165.7-46.4,209.2-116.1
	C456.9,381.8,434.9,384.9,412.1,384.9z"/>
</svg>
        </button>

        <button id="js-search" class="header-search-btn icon i-search js-search-target"></button>
    </header>
</div>

<div class="w-header-search js-search-target">
    <button id="js-exit-search" class="header-search-exit icon i-close"></button>
    <div class="header-search">
        <form method="post" class="search-form js-searchBox icon i-search" id="searchform2" action="/search/">
            <input id="js-search-input" type="text" name="keyword" class="input-text search-input" autocomplete="off" id="s2" placeholder="Search Collider" autofocus>
        </form>
    </div>
</div>






        

        <div class="w-content ">
                <script src="/public/build/swiper.min.js" type="text/javascript"></script>

    <article
            class="w-article   article">

        <script src="/public/build/swiper.min.js" type="text/javascript"></script>

        

                            <header class="article_heading">
                                                            <div class="heading_breadcrumb">
                            

        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                  "name": "Home",
                  "item": "https://www.collider.com/"
            },
                        {
                "@type": "ListItem",
                "position":2,
                "name": "News",
                "item": "https://www.collider.com/all-news/"
            },                        {
                "@type": "ListItem",
                "position":3,
                "name": "‘Mank’ in Color Shows the Unique Scheme Needed to Get the Right Look in Black and White",
                "item": "https://www.collider.com/mank-netflix-in-color-images/"
            }            ]
        }
    </script>

    <nav>
        <ul>
            <li><a href="/">Home</a></li>
                                                            <li><a href="/all-news/">News</a></li>
                                                                                        <li><a>‘Mank’ in Color Shows the Unique Scheme Needed to Get the Right Look in Black and White</a></li>
                                                        </ul>
    </nav>

                        </div>
                                                                                    
            
                                    
            
            
                        
<h1 class="heading_title">‘Mank’ in Color Shows the Unique Scheme Needed to Get the Right Look in Black and White</h1>



    

<div class="heading_meta">
            <a class="meta_txt author" href="/author/adam-chitwood/">By Adam Chitwood</a>
    


            <span class="meta_txt date"><time datetime="2021-02-01T16:40:00Z">5 hours ago</time></span>
    

        </div>

<div class="heading_sharing">
            	
<button class="sharing-btn btn-more" onclick="this.parentNode.classList.add('open')">
	<span class="icon i-share"></span>
	<span class="text">Share</span>
</button>

<button class="sharing-btn btn-facebook js-share-button" type="button" data-share-type="facebook" data-share-url="https://collider.com/mank-netflix-in-color-images/">
	<span class="icon i-facebook"></span>
    <span class="text">Share</span>
</button>

<button class="sharing-btn btn-twitter js-share-button" type="button" data-share-type="twitter" data-share-status="‘Mank’ in Color Shows the Unique Scheme Needed to Get the Right Look in Black and White" data-share-url="https://collider.com/mank-netflix-in-color-images/">
	<span class="icon i-twitter"></span>
    <span class="text">Tweet</span>
</button>

<a class="sharing-btn btn-mail" href="mailto:?Subject=‘Mank’ in Color Shows the Unique Scheme Needed to Get the Right Look in Black and White&Body=Check%20this%20out%21%0Ahttps%3A%2F%2Fhttps://collider.com/mank-netflix-in-color-images/">
	<span class="icon i-mail-1"></span>
	<span class="text">Email</span>
</a>

	<button class="js-show-coments sharing-btn btn-comment " type="button">
    	<span class="icon i-comment"></span>
		    	<span class="text">Comment</span>
	</button>
    </div>
                
                        
            
        
            
            
                                    
            
            
                            
    <p class="heading_excerpt">Making 'Mank' looked very different than watching 'Mank'.</p>

                
                        
            
        
            
            
                                    
            
            
                                


        
        

<div class="heading_image responsive-img img-size-heading-image" style="padding-bottom:50%">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="750px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&amp;fit=contain&w=750&h=375&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="750px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&amp;fit=contain&w=750&h=375&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&amp;fit=contain&w=943&h=500&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&amp;fit=contain&w=943&h=500&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="767px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&amp;fit=contain&w=767&h=450&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="767px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&amp;fit=contain&w=767&h=450&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="480px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&amp;fit=contain&w=480&h=300&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="480px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg?q=50&amp;fit=contain&w=480&h=300&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="mank-in-color-social"/>
                    </picture>
        <figcaption class="item-img-caption"></figcaption>
    </figure>
</div>

    

                
                        
            
        
            
                            </header>
                <section class="article-body" itemprop="articleBody">
                            
                                    
            
                                                                                                                    
                                
                                                
                

            
                        <p>
            When watching <strong>David Fincher</strong>’s Netflix movie <strong><em><a href="http://collider.com/tag/mank/">Mank</a></em></strong>, one might get the sense that color really wasn’t all that important while making the film – after all, it’s just gonna be black and white so does it really matter? As it turns out, color mattered a great deal.
    </p>


    


                            
                    
                        
            
        
            
            
                                                                                                                                                                                                                                    
            
                                                                                                                            
                                                                        
                                
                                                
                

            
                        <p>
            A new series of images and behind-the-scenes interviews reveal that finding the right look in black and white necessitated some serious ingenuity on the part of the film’s costume designer <strong>Trish Summerville</strong>, production designer <strong>Donald Graham Burt</strong>, and the entire hair and makeup department. Indeed, in order for the characters and costumes to show up correctly when converted to black and white, the actual color on set had to be closely watched and adjusted.
    </p>


    


                
                        
            
        
            
            
                                                                                                                                                                                                                                    
            
                                                                                                
                                
                                                
                                                                                                                                                                                                                                                                                            
                                                                                                                        

            
                        <p>
            As a result, these color images from <em>Mank</em> are pretty wild to look at. When <a href="https://collider.com/mank-cinematographer-erik-messerschmidt-interview/">I spoke with the film’s cinematographer</a> <strong>Erik Messerschmidt</strong>, he revealed that they never considered shooting the movie on film – as Fincher has been doing for years, the movie was shot on digital:
    </p>

                        
                    
    
        <article class="browse-clip-preview js-content">
            <a href="/mank-cinematographer-erik-messerschmidt-interview/">
                                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2020/12/mank-gary-oldman-social-featured-image.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2020/12/mank-gary-oldman-social-featured-image.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2020/12/mank-gary-oldman-social-featured-image.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2020/12/mank-gary-oldman-social-featured-image.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2020/12/mank-gary-oldman-social-featured-image.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2020/12/mank-gary-oldman-social-featured-image.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2020/12/mank-gary-oldman-social-featured-image.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2020/12/mank-gary-oldman-social-featured-image.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="mank-gary-oldman-social-featured-image"/>
                    </picture>
            </figure>
</div>


            </a>
            <div class="bc-info">
                <strong class="bc-title">
                    <a class="bc-title-link"
                       href="/mank-cinematographer-erik-messerschmidt-interview/">‘Mank’ Cinematographer Erik Messerschmidt on Recreating 1930s Hollywood with David Fincher</a>
                </strong>
                <p class="bc-excerpt">The DP sheds light on why they didn't shoot on film, shooting day-for-night, and how they shot those massive dinner party scenes.</p>
            </div>
        </article>
    

    


                
                        
            
        
            
            
                                                                                                                                                                                                                                                                                                                                                                
                                        
            
                        <blockquote>
                        <p>
            "We didn't feel that shooting on film was the way that we would best get there, to be honest, because we had very specific ideas of very specific effects we wanted in very specific instances, and film is a fantastic medium, but it's not particularly good with trying to get very consistent, expected results time after time, you know? So yeah, it was never part of the discussion. The discussion was always 'How do we get it to look like this?'"
    </p>


    


            </blockquote>
                
                    
                        
            
        
            
            
                                                                                                                                                                                        
                                        
                                                                        
                            
    

    

        
    

    <div class="body-img responsive-img img-article-item"  style="padding-bottom:66.642120765832%">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="750px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-amanda-seyfried.jpg?q=50&amp;fit=crop&w=750&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="750px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-amanda-seyfried.jpg?q=50&amp;fit=crop&w=750&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-amanda-seyfried.jpg?q=50&amp;fit=crop&w=943&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-amanda-seyfried.jpg?q=50&amp;fit=crop&w=943&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="767px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-amanda-seyfried.jpg?q=50&amp;fit=crop&w=767&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="767px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-amanda-seyfried.jpg?q=50&amp;fit=crop&w=767&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="480px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-amanda-seyfried.jpg?q=50&amp;fit=crop&w=480&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="480px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-amanda-seyfried.jpg?q=50&amp;fit=crop&w=480&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->

            <img class="lazyload" alt="Mank Color Amanda Seyfried"/>
        </picture>
                    <figcaption class="body-img-caption">Photo by Nikolai Loveikis/Netflix</figcaption>
            </figure>
</div>
                
                        
            
        
            
            
                                                                                                                                                                                                                                    
                                        
                                                                                                
                                                                    
                                                
                

            
                        <p>
            As part of <a href="https://www.netflixqueue.com/mank-is-right-on-hue/" target="_blank" rel="noopener noreferrer">a Netflix article</a> on the black-and-white palette of the film, production designer Burt explained that he had to balance getting the correct color but also not throwing the actors off balance:
    </p>


    


                
                        
                                                        
        
            
            
                                                                                                                                                                                                                                    
                                        
            
                        <blockquote>
                        <p>
            “Certain colors were not appropriate for many of the interior stage sets,” he says. “For instance, we found that violet, pink, and orange translated to black and white quite well. But I didn’t want to make these sets into Fauvist paintings [where] the walls are green and the table is blue. Because when your actors come into it, all of a sudden, they’re going to feel they’re in a funhouse.”
    </p>


    


            </blockquote>
                
                        
            
        
            
            
                                                                                                                                                                                                                                    
                                        
                                                                                                
                                
                                                
                

            
                        <p>
            As for the costumes, in the early days Summerville would run options by Fincher using an iPhone filter:
    </p>


    


                
                        
            
        
            
            
                                                                                                                                                                                                                                                                                                                                                                
                                        
            
                        <blockquote>
                        <p>
            “Early on, when we started ordering fabrics, and purchasing and pulling clothes from rental houses, I would line things up and shoot them in three black-and-white settings on my phone and send them to Fincher. His response: ‘Shoot it in noir.’”
    </p>


    


            </blockquote>
                
                    
                        
            
        
            
            
                                                                                                                                                                                        
                                        
                                                                        
                            
    

    

        
    

    <div class="body-img responsive-img img-article-item"  style="padding-bottom:66.6748046875%">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="750px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-lily-collins.jpg?q=50&amp;fit=crop&w=750&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="750px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-lily-collins.jpg?q=50&amp;fit=crop&w=750&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-lily-collins.jpg?q=50&amp;fit=crop&w=943&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-lily-collins.jpg?q=50&amp;fit=crop&w=943&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="767px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-lily-collins.jpg?q=50&amp;fit=crop&w=767&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="767px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-lily-collins.jpg?q=50&amp;fit=crop&w=767&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="480px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-lily-collins.jpg?q=50&amp;fit=crop&w=480&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="480px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-lily-collins.jpg?q=50&amp;fit=crop&w=480&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->

            <img class="lazyload" alt="Mank Color Gary Oldman Lily Collins"/>
        </picture>
                    <figcaption class="body-img-caption">Photo by Netflix</figcaption>
            </figure>
</div>
                
                        
            
        
            
            
                                                                                                                                                                                                                                    
                                        
                                                                                                
                                                                    
                                                
                

            
                        <p>
            As it turns out, colors like salmon became the norm on set given how well it translated to black and white:
    </p>


    


                
                        
                                                        
        
            
            
                                                                                                                                                                                                                                    
                                        
            
                        <blockquote>
                        <p>
            “It was interesting and fun to discover what worked and what didn’t. You couldn’t do anything that was high contrast. It made me hyperaware of why so much of the clothing, especially for women of that time period, were these really odd chartreuses and salmons and greens. Colors like that were prevalent on set because, onscreen, they come out so beautifully.”
    </p>


    


            </blockquote>
                
                        
            
        
            
            
                                                                                                                                                                                                                                    
                                        
                                                                                                
                                
                                                
                

            
                        <p>
            It’s pretty incredible to see what it looked like to make <em>Mank</em> vs. what <em>Mank</em> actually looks like. Peruse some photos below. The film is currently streaming on Netflix.
    </p>


    


                
                        
            
        
            
            
                                                                                                                                                                                        
                                        
            
                        <div class="w-rich w-twitter">
    <div class="twitter-tweet twitter-tweet-rendered" style="display: flex; max-width: 550px; width: 100%; margin-top: 10px; margin-bottom: 10px;">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Now presenting MANK, for the first time in Glorious Color!<br><br>Making a film in black &amp; white means every choice must be meticulously examined in color first. In these behind-the-scenes color shots, you can see how Fincher’s department heads created striking moments for the screen. <a href="https://t.co/oNqtbzUkXo">pic.twitter.com/oNqtbzUkXo</a></p>&mdash; NetflixFilm (@NetflixFilm) <a href="https://twitter.com/NetflixFilm/status/1355244857774600193?ref_src=twsrc%5Etfw">January 29, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>
</div>

                
                        
            
        
            
            
                                                                                                                                                                                        
                                        
            
                        <div class="w-rich w-twitter">
    <div class="twitter-tweet twitter-tweet-rendered" style="display: flex; max-width: 550px; width: 100%; margin-top: 10px; margin-bottom: 10px;">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">“Rather than using color to paint and distinguish, it’s the lack of it that became the challenge because we had to find other ways - different fabrics, textures and tones - to tell each character’s story. <br><br>—Trish Summerville, Costume Designer <a href="https://t.co/cwIMfCADOZ">pic.twitter.com/cwIMfCADOZ</a></p>&mdash; NetflixFilm (@NetflixFilm) <a href="https://twitter.com/NetflixFilm/status/1355245410462232576?ref_src=twsrc%5Etfw">January 29, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>
</div>

                
                        
            
        
            
            
                                                                                                                                                                                        
                                        
            
                        <div class="w-rich w-twitter">
    <div class="twitter-tweet twitter-tweet-rendered" style="display: flex; max-width: 550px; width: 100%; margin-top: 10px; margin-bottom: 10px;">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">“We tested hundreds of foundations &amp; lipsticks to go from color to black &amp; white...what you thought was working in the makeup trailer may not be working on the set. We narrowed 300 lipsticks down to an eight color palette of different shades.&quot; —Gigi Williams, Makeup Head of Dept <a href="https://t.co/s3lGHpzYfj">pic.twitter.com/s3lGHpzYfj</a></p>&mdash; NetflixFilm (@NetflixFilm) <a href="https://twitter.com/NetflixFilm/status/1355246193236877314?ref_src=twsrc%5Etfw">January 29, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>
</div>

                
                        
            
        
            
            
                                                                                                                                                                                        
                                        
            
                        <div class="w-rich w-twitter">
    <div class="twitter-tweet twitter-tweet-rendered" style="display: flex; max-width: 550px; width: 100%; margin-top: 10px; margin-bottom: 10px;">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">“One of the things we do in color photography is use color to show depth, and when you have the absence of color it distills it down, so you have the opportunity to be more nuanced in how you explain to the audience where to look in the frame.”—Erik Messerschmidt, Cinematographer <a href="https://t.co/snaeoRVrQn">pic.twitter.com/snaeoRVrQn</a></p>&mdash; NetflixFilm (@NetflixFilm) <a href="https://twitter.com/NetflixFilm/status/1355246777046237187?ref_src=twsrc%5Etfw">January 29, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>
</div>

                
                        
            
        
            
            
                                                                                                                                                                                        
                                        
                                                                        
                            
    

    

        
    

    <div class="body-img responsive-img img-article-item"  style="padding-bottom:74.654377880184%">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="750px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-amanda-seyfried.jpg?q=50&amp;fit=crop&w=750&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="750px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-amanda-seyfried.jpg?q=50&amp;fit=crop&w=750&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-amanda-seyfried.jpg?q=50&amp;fit=crop&w=943&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-amanda-seyfried.jpg?q=50&amp;fit=crop&w=943&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="767px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-amanda-seyfried.jpg?q=50&amp;fit=crop&w=767&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="767px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-amanda-seyfried.jpg?q=50&amp;fit=crop&w=767&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="480px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-amanda-seyfried.jpg?q=50&amp;fit=crop&w=480&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="480px" data-srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-color-gary-oldman-amanda-seyfried.jpg?q=50&amp;fit=crop&w=480&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->

            <img class="lazyload" alt="Mank Color Gary Oldman Amanda Seyfried"/>
        </picture>
                    <figcaption class="body-img-caption">Photo by Gisele Schmidt-Oldman/Netflix</figcaption>
            </figure>
</div>
                
                        
            
                <div id="article-waypoint"></div>
                            
        



        
                                                                                                                                                                                                                                                                        
        
                    <div class="sharing bottom">
                	
<button class="sharing-btn btn-more" onclick="this.parentNode.classList.add('open')">
	<span class="icon i-share"></span>
	<span class="text">Share</span>
</button>

<button class="sharing-btn btn-facebook js-share-button" type="button" data-share-type="facebook" data-share-url="https://collider.com/mank-netflix-in-color-images/">
	<span class="icon i-facebook"></span>
    <span class="text">Share</span>
</button>

<button class="sharing-btn btn-twitter js-share-button" type="button" data-share-type="twitter" data-share-status="‘Mank’ in Color Shows the Unique Scheme Needed to Get the Right Look in Black and White" data-share-url="https://collider.com/mank-netflix-in-color-images/">
	<span class="icon i-twitter"></span>
    <span class="text">Tweet</span>
</button>

<a class="sharing-btn btn-mail" href="mailto:?Subject=‘Mank’ in Color Shows the Unique Scheme Needed to Get the Right Look in Black and White&Body=Check%20this%20out%21%0Ahttps%3A%2F%2Fhttps://collider.com/mank-netflix-in-color-images/">
	<span class="icon i-mail-1"></span>
	<span class="text">Email</span>
</a>

	<button class="js-show-coments sharing-btn btn-comment " type="button">
    	<span class="icon i-comment"></span>
		    	<span class="text">Comment</span>
	</button>
            </div>
        
        
        

        
                    
    
                
                        <a class="sentinel-article-nextArticle next-btn icon i-arrow-2" data-content-id="965931" href="/wandavision-who-is-controlling-episodes-wanda-maximoff/" >
        <div class="next-btn-img">
                        
<div class="bc-img responsive-img img-article-next-btn">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="110px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/01/wandavision-dottie-wanda-caulfield-olsen-social-featured.jpg?q=50&fit=crop&w=110&h=90&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="110px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/01/wandavision-dottie-wanda-caulfield-olsen-social-featured.jpg?q=50&fit=crop&w=110&h=90&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="70px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/01/wandavision-dottie-wanda-caulfield-olsen-social-featured.jpg?q=50&fit=crop&w=70&h=70&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="70px" srcset="https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/01/wandavision-dottie-wanda-caulfield-olsen-social-featured.jpg?q=50&fit=crop&w=70&h=70&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="wandavision-dottie-wanda-caulfield-olsen-social-featured"/>
                    </picture>
            </figure>
</div>


        </div>
        <div class="next-btn-text lines-trim">
            <strong><span class="next-btn-text-title">'WandaVision': Who Is Controlling the Sitcom Episodes?</span></strong>
                            <p class="">Do we really know who is behind all the 'WandaVision' trickery? </p>
            
        </div>
    </a>


        
                        
<div class="article-tags">
	<strong class="section-sub-title">Related Topics</strong>
    <ul>
    			    	        	<li><a href="/all-news/">News</a></li>
	    		        	<li><a href="/movie/">Movie</a></li>
	    			
		    						<li><a class="tags-link" href="/tag/david-fincher/">David Fincher</a></li>
		    				<li><a class="tags-link" href="/tag/gary-oldman/">Gary Oldman</a></li>
		    				<li><a class="tags-link" href="/tag/amanda-seyfried/">Amanda Seyfried</a></li>
		    				<li><a class="tags-link" href="/tag/mank/">Mank</a></li>
		    	        </ul>
</div>

        
        

                        
    <strong class="section-sub-title">About The Author</strong>
    <div class="w-article-author-bio">
                    <div class="author-bio-img" >
                                                                                                
                                    <img data-src="https://static1.colliderimages.com/wordpress/wp-content/authors/5fb2cb3d75452-adam-chitwood-profile-picture-luna.jpg?fit=crop&amp;w=100&amp;h=100" class="lazyload">
                            </div>
                <div class="author-bio-text">

            <strong class="bio-title">Adam Chitwood
                                    <span class="amount">(15578 Articles Published)</span>
                            </strong>

                            <div class="bio-social">
                                            <a href="https://twitter.com/adamchitwood" rel="nofollow"
                           target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 338.39 277.15"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M1.86,246.51a166.34,166.34,0,0,0,24.25,0,136,136,0,0,0,26.38-4.71,141.61,141.61,0,0,0,39.78-18.06,69.13,69.13,0,0,0,9.25-7c-15.2-.74-28.59-5.14-40.27-13.89a69,69,0,0,1-24.73-34.55,69.28,69.28,0,0,0,30-1C66.47,166.1,34,156.53,21.14,133c-6.2-10.52-9-22-9.34-34.16-.06-1.79,1-.83,1.53-.54a69.39,69.39,0,0,0,21.75,7.16c2.45.4,5,.41,7.77.63C11.5,80.28,4.8,49.34,21.34,12.55c4.35,4.74,8.22,9.15,12.29,13.36A195.61,195.61,0,0,0,69.42,55a196.06,196.06,0,0,0,54.5,24.14,198.7,198.7,0,0,0,39.57,6.57c2.58.16,2.82-.79,2.46-2.91-4.49-26.48,3.38-48.84,23.47-66.38,14.1-12.31,31-17.51,49.83-16.23A67.66,67.66,0,0,1,284,20.45a3.9,3.9,0,0,0,4.15,1,139.16,139.16,0,0,0,38.16-14.4c.84-.48,1.76-.84,3.44-1.63a71.63,71.63,0,0,1-29.2,37.65c13-.94,25.27-4.69,37.89-9.78-1.64,3.77-3.92,6.25-5.95,8.77a131,131,0,0,1-25.5,24.72,5.29,5.29,0,0,0-2.39,5,194.71,194.71,0,0,1-6.7,56.78,208.6,208.6,0,0,1-36,73.41A190.72,190.72,0,0,1,217,244.37a183.21,183.21,0,0,1-42.5,21.34,206.72,206.72,0,0,1-43,9.92,215.22,215.22,0,0,1-41.92.9,191.37,191.37,0,0,1-51.82-11.22A201.19,201.19,0,0,1,1.21,247.65a9,9,0,0,1-1.21-1A2,2,0,0,1,1.86,246.51Z"/></g></g></svg></a>
                                                                                                                                                                                </div>
            
            <div class="bio-desc">
                <p>Adam Chitwood is the Managing Editor for Collider. He's been working for Collider for over a decade, and in addition to managing content also runs point on crafts interviews, awards coverage, and co-hosts The Collider Podcast with Matt Goldberg (which has been running since 2012). He's the creator and author of Collider's "How the MCU Was Made" series and has interviewed Bill Hader about every single episode of Barry. He lives in Tulsa, OK and likes pasta, 90s thrillers, and spending like 95% of his time with his dog Luna.</p>
            </div>

                            <a class="bio-btn icon i-arrow-5" href="/author/adam-chitwood/">More
                    From Adam Chitwood</a>
                    </div>

    </div>

                
        
                </section>

        
<aside id="secondary" class="sidebar" role="complementary">


                                                                                            <section class="sidebar-trending ">
                            
                                                            <div class="sidebar-button sidebar-netflix">
                                    <div class="ratio-content">
                                        <a href="/best-movies-on-netflix-streaming/">BEST MOVIES ON NETFLIX</a>
                                    </div>
                                </div>
                                                                                        <div class="section-header">
                                <h3 class="section-title">Trending</h3>
                            </div>
                                <div class="sentinel-article-sidebarTop browse-grid clip-full col-1">
                                            
            
                                    
                                
                                
    

    

    
<article class="browse-clip  item-1 js-content" data-content-id="article:965747">

    <a class="bc-img-link" href="/why-mars-attacks-is-good-tim-burton/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/mars-attacks-martians-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/mars-attacks-martians-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/mars-attacks-martians-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/mars-attacks-martians-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/mars-attacks-martians-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/mars-attacks-martians-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/mars-attacks-martians-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/mars-attacks-martians-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="mars-attacks-martians-social"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/why-mars-attacks-is-good-tim-burton/" class="bc-title-link" title="&#039;Mars Attacks!&#039; Is Good — Here&#039;s Why It Deserves More Respect" >&#039;Mars Attacks!&#039; Is Good — Here&#039;s Why It Deserves More Respect</a>
        </h3>

        
            
        
        </div>
    

</article>

                    
            
                                    
                                
                                
    

    

    
<article class="browse-clip  item-2 js-content" data-content-id="article:962863">

    <a class="bc-img-link" href="/the-watch-discworld-jo-eaton-kent-interview/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/the-watch-jo-eaton-kent-02-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/the-watch-jo-eaton-kent-02-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/the-watch-jo-eaton-kent-02-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/the-watch-jo-eaton-kent-02-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/the-watch-jo-eaton-kent-02-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/the-watch-jo-eaton-kent-02-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/the-watch-jo-eaton-kent-02-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/the-watch-jo-eaton-kent-02-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="the-watch-jo-eaton-kent-02-social"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/the-watch-discworld-jo-eaton-kent-interview/" class="bc-title-link" title="&#039;The Watch&#039; Star Jo Eaton-Kent Talks Playing a Dwarf in Terry Pratchett&#039;s Discworld and Their Hopes for Season 2" >&#039;The Watch&#039; Star Jo Eaton-Kent Talks Playing a Dwarf in Terry Pratchett&#039;s Discworld and Their Hopes for Season 2</a>
        </h3>

        
            
        
        </div>
    

</article>

                    
            
                                    
                                
                                
    

    

    
<article class="browse-clip  item-3 js-content" data-content-id="article:965270">

    <a class="bc-img-link" href="/edgar-wright-mad-max-fury-road-movie-theater-experiences/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/Edgar-Wright-Favorite-Movie-Experiences.png?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/Edgar-Wright-Favorite-Movie-Experiences.png?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/Edgar-Wright-Favorite-Movie-Experiences.png?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/Edgar-Wright-Favorite-Movie-Experiences.png?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/Edgar-Wright-Favorite-Movie-Experiences.png?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/Edgar-Wright-Favorite-Movie-Experiences.png?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/Edgar-Wright-Favorite-Movie-Experiences.png?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/Edgar-Wright-Favorite-Movie-Experiences.png?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="edgar-wright-favorite-movie-experiences"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/edgar-wright-mad-max-fury-road-movie-theater-experiences/" class="bc-title-link" title="Edgar Wright Taps &#039;Mad Max: Fury Road,&#039; &#039;Se7en&#039; Among His Favorite Moviegoing Experiences" >Edgar Wright Taps &#039;Mad Max: Fury Road,&#039; &#039;Se7en&#039; Among His Favorite Moviegoing Experiences</a>
        </h3>

        
            
        
        </div>
    

</article>

                            
                    
            
                                    
                                
                                
    

    

    
<article class="browse-clip  item-4 js-content" data-content-id="article:966089">

    <a class="bc-img-link" href="/prisoners-of-the-ghostland-review-nicolas-cage/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/02/prisoners-of-the-ghostland-nicolas-cage-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/02/prisoners-of-the-ghostland-nicolas-cage-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/02/prisoners-of-the-ghostland-nicolas-cage-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/02/prisoners-of-the-ghostland-nicolas-cage-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/02/prisoners-of-the-ghostland-nicolas-cage-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/02/prisoners-of-the-ghostland-nicolas-cage-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/02/prisoners-of-the-ghostland-nicolas-cage-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/02/prisoners-of-the-ghostland-nicolas-cage-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="prisoners-of-the-ghostland-nicolas-cage-social"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/prisoners-of-the-ghostland-review-nicolas-cage/" class="bc-title-link" title="&#039;Prisoners of the Ghostland&#039; Review: Nicolas Cage &amp; Sion Sono, a Match Made in Cowboy Samurai Apocalypse Heaven" >&#039;Prisoners of the Ghostland&#039; Review: Nicolas Cage &amp; Sion Sono, a Match Made in Cowboy Samurai Apocalypse Heaven</a>
        </h3>

        
            
        
        </div>
    

</article>

                    
            
                                    
                                
                                
    

    

    
<article class="browse-clip  item-5 js-content" data-content-id="article:963493">

    <a class="bc-img-link" href="/dollhouse-boyd-twist-harry-lennix-explained/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/dollhouse-harry-lennix-feature-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/dollhouse-harry-lennix-feature-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/dollhouse-harry-lennix-feature-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/dollhouse-harry-lennix-feature-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/dollhouse-harry-lennix-feature-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/dollhouse-harry-lennix-feature-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/dollhouse-harry-lennix-feature-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/dollhouse-harry-lennix-feature-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="dollhouse-harry-lennix-feature-social"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/dollhouse-boyd-twist-harry-lennix-explained/" class="bc-title-link" title="&#039;Dollhouse&#039;: Harry Lennix Explains How He Justified His Character&#039;s Wildest Plot Twist" >&#039;Dollhouse&#039;: Harry Lennix Explains How He Justified His Character&#039;s Wildest Plot Twist</a>
        </h3>

        
            
        
        </div>
    

</article>

                    
            
                                    
                                
                                
    

    

    
<article class="browse-clip  item-6 js-content" data-content-id="article:962981">

    <a class="bc-img-link" href="/m-night-shyamalan-interview-servant-season-2-future-movies/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/m-night-shyamalan-interview-servant-season-2-future-movies-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/m-night-shyamalan-interview-servant-season-2-future-movies-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/m-night-shyamalan-interview-servant-season-2-future-movies-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/m-night-shyamalan-interview-servant-season-2-future-movies-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/m-night-shyamalan-interview-servant-season-2-future-movies-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/m-night-shyamalan-interview-servant-season-2-future-movies-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/m-night-shyamalan-interview-servant-season-2-future-movies-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/m-night-shyamalan-interview-servant-season-2-future-movies-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="m-night-shyamalan-interview-servant-season-2-future-movies-social"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/m-night-shyamalan-interview-servant-season-2-future-movies/" class="bc-title-link" title="M. Night Shyamalan on ‘Servant’, His 40-Episode Plan, and Future Movies" >M. Night Shyamalan on ‘Servant’, His 40-Episode Plan, and Future Movies</a>
        </h3>

        
            
        
        </div>
    

</article>

                        </div>
    
                                                                        
                                                    </section>
                                                                                    
            
            
                                                                                                                        <section class="sidebar-sticky ">
                        
                        <div class="section-header">
                            <h3 class="section-title">trending now</h3>
                        </div>
                            <div class="sentinel-article-sidebarSticky browse-half clip-half">
                        
            
                                    
                                
                                
                                
    

    

    
<article class="browse-clip  item-1 js-content" data-content-id="article:964758">

    <a class="bc-img-link" href="/new-to-amazon-streaming-february-2021/" >
                
<div class="bc-img responsive-img img-size-half">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="341px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/bliss-owen-wilson-salma-hayek-social-featured.jpg?q=50&fit=crop&w=341&h=215&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="341px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/bliss-owen-wilson-salma-hayek-social-featured.jpg?q=50&fit=crop&w=341&h=215&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="377px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/bliss-owen-wilson-salma-hayek-social-featured.jpg?q=50&fit=crop&w=377&h=300&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="377px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/bliss-owen-wilson-salma-hayek-social-featured.jpg?q=50&fit=crop&w=377&h=300&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="294px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/bliss-owen-wilson-salma-hayek-social-featured.jpg?q=50&fit=crop&w=294&h=234&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="294px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/bliss-owen-wilson-salma-hayek-social-featured.jpg?q=50&fit=crop&w=294&h=234&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="180px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/bliss-owen-wilson-salma-hayek-social-featured.jpg?q=50&fit=crop&w=180&h=130&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="180px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/bliss-owen-wilson-salma-hayek-social-featured.jpg?q=50&fit=crop&w=180&h=130&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="bliss-owen-wilson-salma-hayek-social-featured"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/new-to-amazon-streaming-february-2021/" class="bc-title-link" title="Here’s What’s New on Amazon Prime in February 2021" >Here’s What’s New on Amazon Prime in February 2021</a>
        </h3>

        
            
        
        </div>
    

</article>

                    
            
                                    
                                
                                
                                
    

    

    
<article class="browse-clip  item-2 js-content" data-content-id="article:966122">

    <a class="bc-img-link" href="/michael-bay-explained-stanley-tucci-interview/" >
                
<div class="bc-img responsive-img img-size-half">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="341px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/02/transformers-stanley-tucci-michael-bay-social.jpg?q=50&fit=crop&w=341&h=215&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="341px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/02/transformers-stanley-tucci-michael-bay-social.jpg?q=50&fit=crop&w=341&h=215&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="377px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/02/transformers-stanley-tucci-michael-bay-social.jpg?q=50&fit=crop&w=377&h=300&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="377px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/02/transformers-stanley-tucci-michael-bay-social.jpg?q=50&fit=crop&w=377&h=300&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="294px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/02/transformers-stanley-tucci-michael-bay-social.jpg?q=50&fit=crop&w=294&h=234&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="294px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/02/transformers-stanley-tucci-michael-bay-social.jpg?q=50&fit=crop&w=294&h=234&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="180px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/02/transformers-stanley-tucci-michael-bay-social.jpg?q=50&fit=crop&w=180&h=130&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="180px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/02/transformers-stanley-tucci-michael-bay-social.jpg?q=50&fit=crop&w=180&h=130&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="Stanley Tucci and Michael Bay on the Set of Transformers: Age of Extinction"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/michael-bay-explained-stanley-tucci-interview/" class="bc-title-link" title="Stanley Tucci Explains Why Working With Michael Bay Is Like &quot;Making an Independent Film with a Lot of Money&quot;" >Stanley Tucci Explains Why Working With Michael Bay Is Like &quot;Making an Independent Film with a Lot of Money&quot;</a>
        </h3>

        
            
        
        </div>
    

</article>

                    
            
                                    
                                
                                
    

    

    
<article class="browse-clip  item-3 js-content" data-content-id="article:965185">

    <a class="bc-img-link" href="/kristen-stewart-princess-diana-image-spencer-filming/" >
                
<div class="bc-img responsive-img img-size-half">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="341px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/kristen-stewart-spencer-neon-diana-spencer-pablo-larrain-social-featured.png?q=50&fit=crop&w=341&h=215&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="341px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/kristen-stewart-spencer-neon-diana-spencer-pablo-larrain-social-featured.png?q=50&fit=crop&w=341&h=215&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="377px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/kristen-stewart-spencer-neon-diana-spencer-pablo-larrain-social-featured.png?q=50&fit=crop&w=377&h=300&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="377px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/kristen-stewart-spencer-neon-diana-spencer-pablo-larrain-social-featured.png?q=50&fit=crop&w=377&h=300&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="294px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/kristen-stewart-spencer-neon-diana-spencer-pablo-larrain-social-featured.png?q=50&fit=crop&w=294&h=234&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="294px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/kristen-stewart-spencer-neon-diana-spencer-pablo-larrain-social-featured.png?q=50&fit=crop&w=294&h=234&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="180px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/kristen-stewart-spencer-neon-diana-spencer-pablo-larrain-social-featured.png?q=50&fit=crop&w=180&h=130&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="180px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/kristen-stewart-spencer-neon-diana-spencer-pablo-larrain-social-featured.png?q=50&fit=crop&w=180&h=130&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="kristen-stewart-spencer-neon-diana-spencer-pablo-larrain-social-featured"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/kristen-stewart-princess-diana-image-spencer-filming/" class="bc-title-link" title="Kristen Stewart Transforms Into a Young Princess Diana in the First &#039;Spencer&#039; Image" >Kristen Stewart Transforms Into a Young Princess Diana in the First &#039;Spencer&#039; Image</a>
        </h3>

        
            
        
        </div>
    

</article>

                        </div>
    
                                                        </section>
                                                
        
</aside>

    </article>

    <section class="w-article-related">
    

    <div class="section-header">
                    <h3 class="section-title">Read Next in movies</h3>
            </div>


    <div class="sentinel-article-relatedContent browse-grid col-1 col-t-2 col-d-4 clip-full">
                    
                                
                                
                                
                                
    

    

    
<article class="browse-clip  js-content" data-content-id="article:963514">

    <a class="bc-img-link" href="/new-to-netflix-february-2021/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/new-to-netflix-february-2021-malcolm-and-marie-social-featured.png?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/new-to-netflix-february-2021-malcolm-and-marie-social-featured.png?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/new-to-netflix-february-2021-malcolm-and-marie-social-featured.png?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/new-to-netflix-february-2021-malcolm-and-marie-social-featured.png?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/new-to-netflix-february-2021-malcolm-and-marie-social-featured.png?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/new-to-netflix-february-2021-malcolm-and-marie-social-featured.png?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/new-to-netflix-february-2021-malcolm-and-marie-social-featured.png?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/new-to-netflix-february-2021-malcolm-and-marie-social-featured.png?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="new-to-netflix-february-2021-malcolm-and-marie-social-featured"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/new-to-netflix-february-2021/" class="bc-title-link" title="Here&#039;s What&#039;s New to Netflix in February 2021" >Here&#039;s What&#039;s New to Netflix in February 2021</a>
        </h3>

        
            
        
        </div>
    

</article>

                                
                                
                                
    

    

    
<article class="browse-clip  js-content" data-content-id="article:962912">

    <a class="bc-img-link" href="/wandavision-episode-2-recap-explained/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/wandavision-paul-bettany-elizabeth-olsen-5.jpeg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/wandavision-paul-bettany-elizabeth-olsen-5.jpeg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/wandavision-paul-bettany-elizabeth-olsen-5.jpeg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/wandavision-paul-bettany-elizabeth-olsen-5.jpeg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/wandavision-paul-bettany-elizabeth-olsen-5.jpeg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/wandavision-paul-bettany-elizabeth-olsen-5.jpeg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/wandavision-paul-bettany-elizabeth-olsen-5.jpeg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/wandavision-paul-bettany-elizabeth-olsen-5.jpeg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="wandavision-paul-bettany-elizabeth-olsen"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/wandavision-episode-2-recap-explained/" class="bc-title-link" title="&#039;WandaVision&#039; Episode 2 Recap: What a Magical Turn of Events! Flourish!" >&#039;WandaVision&#039; Episode 2 Recap: What a Magical Turn of Events! Flourish!</a>
        </h3>

        
            
        
        </div>
    

</article>

                                
                                
                                
    

    

    
<article class="browse-clip  js-content" data-content-id="article:965117">

    <a class="bc-img-link" href="/national-board-of-review-winners-2020-da-5-bloods/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/da-5-bloods-spike-lee-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/da-5-bloods-spike-lee-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/da-5-bloods-spike-lee-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/da-5-bloods-spike-lee-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/da-5-bloods-spike-lee-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/da-5-bloods-spike-lee-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/da-5-bloods-spike-lee-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static1.colliderimages.com/wp-content/uploads/2021/01/da-5-bloods-spike-lee-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="da-5-bloods-spike-lee-social"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/national-board-of-review-winners-2020-da-5-bloods/" class="bc-title-link" title="Spike Lee&#039;s &#039;Da 5 Bloods&#039; Named Best Picture by National Board of Review" >Spike Lee&#039;s &#039;Da 5 Bloods&#039; Named Best Picture by National Board of Review</a>
        </h3>

        
            
        
        </div>
    

</article>

                            
                                
                                
                                
    

    

    
<article class="browse-clip  js-content" data-content-id="article:966064">

    <a class="bc-img-link" href="/umbrella-academy-season-3-new-image-sparrow-academy-justin-h-min/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/the-umbrella-academy-season-2-ben-justin-h-min-social-featured.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/the-umbrella-academy-season-2-ben-justin-h-min-social-featured.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/the-umbrella-academy-season-2-ben-justin-h-min-social-featured.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/the-umbrella-academy-season-2-ben-justin-h-min-social-featured.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/the-umbrella-academy-season-2-ben-justin-h-min-social-featured.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/the-umbrella-academy-season-2-ben-justin-h-min-social-featured.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/the-umbrella-academy-season-2-ben-justin-h-min-social-featured.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/the-umbrella-academy-season-2-ben-justin-h-min-social-featured.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="the-umbrella-academy-season-2-ben-justin-h-min-social-featured"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/umbrella-academy-season-3-new-image-sparrow-academy-justin-h-min/" class="bc-title-link" title="&#039;The Umbrella Academy&#039;: The Sparrow Academy Suits Up in New Season 3 Cast Photo" >&#039;The Umbrella Academy&#039;: The Sparrow Academy Suits Up in New Season 3 Cast Photo</a>
        </h3>

        
            
        
        </div>
    

</article>

                                
                                
                                
    

    

    
<article class="browse-clip  js-content" data-content-id="article:963380">

    <a class="bc-img-link" href="/anna-paquin-interview-flack-amazon/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/flack-anna-paquin-02.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/flack-anna-paquin-02.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/flack-anna-paquin-02.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/flack-anna-paquin-02.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/flack-anna-paquin-02.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/flack-anna-paquin-02.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/flack-anna-paquin-02.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/flack-anna-paquin-02.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="Flack"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/anna-paquin-interview-flack-amazon/" class="bc-title-link" title="Anna Paquin on Bringing the Delicious Dramedy &#039;Flack&#039; to Amazon Prime" >Anna Paquin on Bringing the Delicious Dramedy &#039;Flack&#039; to Amazon Prime</a>
        </h3>

        
            
        
        </div>
    

</article>

                                
                                
                                
    

    

    
<article class="browse-clip  js-content" data-content-id="article:965780">

    <a class="bc-img-link" href="/on-the-count-of-three-review-jerrod-carmichael/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/on-the-count-of-three-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/on-the-count-of-three-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/on-the-count-of-three-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/on-the-count-of-three-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/on-the-count-of-three-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/on-the-count-of-three-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/on-the-count-of-three-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static0.colliderimages.com/wp-content/uploads/2021/01/on-the-count-of-three-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="Christopher Abbott and Jerrod Carmichael in On the Count of Three"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/on-the-count-of-three-review-jerrod-carmichael/" class="bc-title-link" title="‘On the Count of Three’: A Bizarre and Ambitious Journey with Suicidal Pals | Sundance 2021" >‘On the Count of Three’: A Bizarre and Ambitious Journey with Suicidal Pals | Sundance 2021</a>
        </h3>

        
            
        
        </div>
    

</article>

                            
                                
                                
                                
    

    

    
<article class="browse-clip  js-content" data-content-id="article:962727">

    <a class="bc-img-link" href="/wandavision-easter-eggs-mcu-disney-plus/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/wandavision-episode-4-teyonah-parris-randall-park-social-featured.png?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/wandavision-episode-4-teyonah-parris-randall-park-social-featured.png?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/wandavision-episode-4-teyonah-parris-randall-park-social-featured.png?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/wandavision-episode-4-teyonah-parris-randall-park-social-featured.png?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/wandavision-episode-4-teyonah-parris-randall-park-social-featured.png?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/wandavision-episode-4-teyonah-parris-randall-park-social-featured.png?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/wandavision-episode-4-teyonah-parris-randall-park-social-featured.png?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static2.colliderimages.com/wp-content/uploads/2021/01/wandavision-episode-4-teyonah-parris-randall-park-social-featured.png?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="wandavision-episode-4-teyonah-parris-randall-park-social-featured"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/wandavision-easter-eggs-mcu-disney-plus/" class="bc-title-link" title="&#039;WandaVision&#039;: MCU Easter Eggs You Might Have Missed" >&#039;WandaVision&#039;: MCU Easter Eggs You Might Have Missed</a>
        </h3>

        
            
        
        </div>
    

</article>

                                
                                
                                
    

    

    
<article class="browse-clip  js-content" data-content-id="article:965016">

    <a class="bc-img-link" href="/eso-gates-of-oblivion-reveal-time-trailer-release-date/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/gates-of-oblivion-eso-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/gates-of-oblivion-eso-social.jpg?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/gates-of-oblivion-eso-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/gates-of-oblivion-eso-social.jpg?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/gates-of-oblivion-eso-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/gates-of-oblivion-eso-social.jpg?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/gates-of-oblivion-eso-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static3.colliderimages.com/wp-content/uploads/2021/01/gates-of-oblivion-eso-social.jpg?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="Elder Scrolls Online: Gates of Oblivion game image"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/eso-gates-of-oblivion-reveal-time-trailer-release-date/" class="bc-title-link" title="Here&#039;s How to Watch &#039;The Elder Scrolls Online: Gates of Oblivion&#039; Global Reveal Event" >Here&#039;s How to Watch &#039;The Elder Scrolls Online: Gates of Oblivion&#039; Global Reveal Event</a>
        </h3>

        
            
        
        </div>
    

</article>

                                
                                
                                
    

    

    
<article class="browse-clip  js-content" data-content-id="article:963431">

    <a class="bc-img-link" href="/maria-bakalova-borat-2-audition-process-smell/" >
                
<div class="bc-img responsive-img img-size-full">
    <figure>
        <picture>
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
                            <source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)"
                        sizes="330px" srcset="https://static0.colliderimages.com/wp-content/uploads/2020/08/borat-2-subsequent-moviefilm-social-feature.png?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                <source media="(min-width: 1024px)"
                        sizes="330px" srcset="https://static0.colliderimages.com/wp-content/uploads/2020/08/borat-2-subsequent-moviefilm-social-feature.png?q=50&fit=crop&w=330&h=170&dpr=1.5"/>
                            <source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)"
                        sizes="943px" srcset="https://static0.colliderimages.com/wp-content/uploads/2020/08/borat-2-subsequent-moviefilm-social-feature.png?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                <source media="(min-width: 768px)"
                        sizes="943px" srcset="https://static0.colliderimages.com/wp-content/uploads/2020/08/borat-2-subsequent-moviefilm-social-feature.png?q=50&fit=crop&w=943&h=450&dpr=1.5"/>
                            <source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)"
                        sizes="737px" srcset="https://static0.colliderimages.com/wp-content/uploads/2020/08/borat-2-subsequent-moviefilm-social-feature.png?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                <source media="(min-width: 481px)"
                        sizes="737px" srcset="https://static0.colliderimages.com/wp-content/uploads/2020/08/borat-2-subsequent-moviefilm-social-feature.png?q=50&fit=crop&w=737&h=413&dpr=1.5"/>
                            <source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)"
                        sizes="450px" srcset="https://static0.colliderimages.com/wp-content/uploads/2020/08/borat-2-subsequent-moviefilm-social-feature.png?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
                <source media="(min-width: 0px)"
                        sizes="450px" srcset="https://static0.colliderimages.com/wp-content/uploads/2020/08/borat-2-subsequent-moviefilm-social-feature.png?q=50&fit=crop&w=450&h=250&dpr=1.5"/>
            
            <!--[if IE 9]></video><![endif]-->
                            <img alt="borat-2-subsequent-moviefilm-social-feature"/>
                    </picture>
            </figure>
</div>


            </a>



        <div class="bc-info">
    
        
        
        <h3 class="bc-title">
                        
                                        
                            </a>
                        <a href="/maria-bakalova-borat-2-audition-process-smell/" class="bc-title-link" title="How Maria Bakalova Made Herself Smell Terrible for &#039;Borat 2&#039;" >How Maria Bakalova Made Herself Smell Terrible for &#039;Borat 2&#039;</a>
        </h3>

        
            
        
        </div>
    

</article>

                        </div>
</section>

            <div id="js-fb-comments" class="w-comments">
    
    <div class="comments-header">
        <i class="icon i-close js-exit-comments"></i>
        <strong class="comments-title">Comments</strong>
    </div>

    <div class="w-fb-comments">
        <div class="fb-comments" data-href="https://collider.com/mank-netflix-in-color-images/" data-width="100%" data-numposts="3"></div>
    </div>

</div>

<script>
    document.addEventListener('DOMContentLoaded', function() {
        var commentBtn = document.querySelectorAll('.js-show-coments');
        var facebookComments = document.getElementById('js-fb-comments');
        var commentExitBtn = document.querySelectorAll('.js-exit-comments');

        if (facebookComments == null) return;

        for (var i = 0; i < commentBtn.length; i++) {
            commentBtn[i].addEventListener('click', function() {
                facebookComments.classList.add("active");
            });
        }

        for (var i = 0; i < commentExitBtn.length; i++) {
            commentExitBtn[i].addEventListener('click', function() {
                facebookComments.classList.remove("active");
            });
        }
    });
</script>
    
        </div>

            
                    

            





        




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.collider.com/mank-netflix-in-color-images/"
        },
        "headline": "Mank in Color Images Show David Fincher&#039;s Netflix Movie in a New Light",
        "image":{
            "@type": "ImageObject",
            "url": "https://static1.colliderimages.com/wordpress/wp-content/uploads/2021/02/mank-in-color-social.jpg",
            "height":700,
            "width":1400
        },
        "datePublished": "2021-02-01T16:40:18Z",
        "dateModified": "2021-02-01T16:40:18Z",
        "author": {
            "@type": "Person",
            "@id" :  "https://www.collider.com/author/adam-chitwood/#author",
            "name": "Adam Chitwood",
            "sameAs":[
                "https://www.collider.com/author/adam-chitwood/",
                ""
            ]
        },
        "publisher": {
            "@type": "Organization",
            "@id": "https://www.collider.com/#organization",
            "name": "Collider",
            "sameAs": [
                        "https://www.facebook.com/collider",
                        "https://www.youtube.com/c/collider",
                        "https://twitter.com/collider"
                      ],
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.collider.com/public/build/images/cl-amp-logo.93e10fe7.png",
                "height":60,
                "width":322
            }
        },
        "articleSection":["all-news","david-fincher","gary-oldman","amanda-seyfried","mank"],
                "description": "Some new images show what David Fincher&#039;s Netflix movie Mank looks like in color, and the odd colors needed to get the right black-and-white look."
    }
</script>


    
                    


    
<footer class="w-footer">
        <div class="footer">
                        <nav class="menu-legal">
        <h4 class="menu-nav-title">More</h4>
        <ul>
                                                <li><a class="write" href="/contributor/">Write For Us</a></li>
                                                                <li><a href="/">Home</a></li>
                                                                <li><a href="/contact/">Contact Us</a></li>
                                                                <li><a href="/terms-of-use/">Terms</a></li>
                                                                <li><a href="/privacy-policy/">Privacy</a></li>
                                                                <li><a href="/dmca-take-down-policy/">Copyright</a></li>
                                                                <li><a href="/about/">About Us</a></li>
                                                                <li><a href="/fact-checking-policy/">Fact Checking Policy</a></li>
                                                                <li><a href="/corrections-policy/">Corrections Policy</a></li>
                                                                <li><a href="/ethics-policy/">Ethics Policy</a></li>
                                                                <li><a href="/ownership-funding-advertising-policy/">Ownership Policy</a></li>
                                                                <li><a href="/partnership-disclaimer/">Partnership Disclaimer</a></li>
                                    </ul>
    </nav>

        	</div>
	<div class="footer-copy">
		Copyright &copy; 2021 collider.com
	</div>
</footer>

        
    </div>

                <script src="/public/build/valnet-footer.7a21d42f.js"></script>
    
            <script src="/public/build/valnet-footer-article.ae23fb33.js"></script>
        <script>
            </script>


    

        <script>
        document.addEventListener('DOMContentLoaded', function () {
            var queryString = window.location.search || '';
            var keyValPairs = [];
            var params      = {};

            queryString     = queryString.substr(1);
            if (queryString.length)
            {
                keyValPairs = queryString.split('&');
                for (var i = 0; i < keyValPairs.length; i++)
                {
                    var key = keyValPairs[i].split('=')[0];
                    if (!key.length) continue;
                    if (typeof params[key] === 'undefined')
                        params[key] = [];
                    params[key].push(keyValPairs[i].split('=')[1]);
                }

                if (params['view'] !== undefined) {
                    if (params['view'] == "list" || params['view'] == "lista") {
                        valnet_cookie.set("view",params['view']);
                    }
                }

                var campaign = null;
                if (params['utm_source'] !== undefined) {
                    campaign = params['utm_source'];
                }
                if (campaign !== null) {
                    valnet_cookie.set("campaign",campaign);
                }
            }
        });
    </script>

                                                        
    <script>

        console.log('viewType: direct');
        console.log('view: all');
        console.log('campaign: ');
        console.log('device: desktop');
                console.log('displayStartButton:  false ');
        
    </script>

    

 </body>
</html>

